🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: amiga.software
Article #5

New files on hactar since 12-Dec-92

#5
From: Kai 'wusel' Siering
Date: Sun, 20 Dec 1992 07:33
172 lines
5574 bytes
            == New files on hactar.hanse.de since 12-Dec-92 ==

     Das Modem  unter  (+49 (0)40) 550-35-49 ist ein US Robotics DHST, d.h.
es  können  Verbindungen mit V.32bis/V.42bis / HST (14k4) aufgebaut werden.
Unterstützte Protokolle: bei 'nuucp, nuucp' G/g/e, bei 'uucp, nuucp' g/G.  

Für's L.sys-File: 
hactar  22:00-08:00  SER:  38400  (+49  (0)40)  550-35-49 ogin: nuucp word:
nuucp 

     Alternativ zum   UUCP-Zugang  kann  auch  BMS  benutzt  werden.   Eine
täglich  um 21:55 aktualisierte Komplettliste ist ebenfalls erhältlich, und
zwar   in   den  folgende  Dateien  (Inhalt  ist  größtenteils  identisch):
uupub:INDEX.Z  uupub:ls-lR  uupub:Contents.lzh  uupub:ls-lR.F uupub:ls-lR.Z
uupub:INDEX uupub:contents ...  

   Größe   Pfad (in der zweiten Zeile ggf. Kommentar)
==========================================================================
   62635   BMS:pub/Files
	   
     154   BMS:pub/mugwump/files
	   
   18859   BMS:pub/oberon/files
	   
  256838   uupub2:amiga/uucp/Arn100.lha
	   
    1508   uupub2:amiga/uucp/Arn100.lha.Contents
	   
   25846   uupub2:amiga/uucp/auucp/inews.lha
	   @($)inews.c 0.56 (hactar/102) Dec 14 1992, 02:51:36
     673   uupub2:amiga/uucp/auucp/inews.lha.Contents
	   
  385115   uupub2:amiga/uucp/auucp/wCNews_1.0.1.lha
	   SOON TO BE RELEASED, in beta test now. PLEASE DON'T request before Jan. 93!
    5998   uupub2:amiga/uucp/auucp/wCNews_1.0.1.lha.Contents
	   
   11335   uupub2:amiga/uucp/auucp/wCNews_unsharmap.lha
	   Bugfixed (v1.6.2); expected to work with [w]CNews and AUUCP
     647   uupub2:amiga/uucp/auucp/wCNews_unsharmap.lha.Contents
	   
   75328   uupub2:amiga/uucp/avm133.lzh
	   
     920   uupub2:amiga/uucp/avm133.lzh.Contents
	   
   54583   uupub2:amiga/uucp/fifolib374.lzh
	   
    2377   uupub2:amiga/uucp/fifolib374.lzh.Contents
	   
   30635   uupub2:rfc/RFC0791.Z
	   
    9731   uupub2:rfc/RFC0792.Z
	   
   56589   uupub2:rfc/RFC0793.Z
	   
   11011   uupub2:rfc/RFC0814.Z
	   
   40089   uupub2:rfc/RFC0822.Z
	   
   20714   uupub2:rfc/RFC0823.Z
	   
   10067   uupub2:rfc/RFC0826.Z
	   
   15623   uupub2:rfc/RFC0854.Z
	   
    3049   uupub2:rfc/RFC0855.Z
	   
   26996   uupub2:rfc/RFC0882.Z
	   
   52462   uupub2:rfc/RFC0883.Z
	   
    2989   uupub2:rfc/RFC0894.Z
	   
   13530   uupub2:rfc/RFC0918.Z
	   
    9469   uupub2:rfc/RFC0973.Z
	   
    8111   uupub2:rfc/RFC0974.Z
	   
   10735   uupub2:rfc/RFC0976.Z
	   
   44814   uupub2:rfc/RFC1034.Z
	   
   18915   uupub2:rfc/RFC1036.Z
	   
    9480   uupub2:rfc/RFC1136.Z
	   
    3109   uupub2:rfc/RFC1137.Z
	   
   66045   uupub2:rfc/RFC1148.Z
	   
   32276   uupub2:rfc/RFC1171.Z
	   
    8362   uupub2:rfc/RFC1178.Z
	   
    1875   uupub2:rfc/RFC1198.Z
	   
   84309   uupub3:amiga/comm/Ami-HyTelnet.lha
	   
    1065   uupub3:amiga/comm/Ami-HyTelnet.lha.Contents
	   
  163402   uupub3:amiga/comm/amiganos-with-ppp.lzh
	   
     700   uupub3:amiga/comm/amiganos-with-ppp.lzh.Contents
	   
    5525   uupub3:amiga/comm/telnet.lzh
	   
     925   uupub3:amiga/comm/telnet.lzh.Contents
	   
     884   uupub3:amiga/gfx/x11/x11_amigalibs.lzh.Contents
	   
  318612   uupub:amiga/mailing-lists/dice/mailing-list/log
	   
  419254   uupub:amiga/mailing-lists/dice/mailing-list/request.log
	   
  137250   uupub:amiga/mailing-lists/linux/linux-activists@niksula.hut.fi
	   
  141549   uupub:amiga/mailing-lists/slip/amiga-slip@ccs.carleton.ca
	   
   11949   uupub:amiga/mailing-lists/test.mlist/mailing-list/request.log
	   
   52072   uupub:amiga/tools/ASwarm2.lha
	   
    1421   uupub:amiga/tools/ASwarm2.lha.Contents
	   
   64162   uupub:amiga/tools/newlist6.0.lzh
	   
    2480   uupub:amiga/tools/newlist6.0.lzh.Contents
	   
  170860   uupub:amiga/tools/ReqChange1_14.run
	   
   32992   uupub:amiga/tools/ReqChange1_15Upd.run
	   
  314431   uupub:amiga/tools/reqtools21a.lha
	   
   10528   uupub:amiga/tools/reqtools21a.lha.Contents
	   
  475602   uupub:amiga/tools/SKsh-2.1.lha
	   
   10031   uupub:amiga/tools/SKsh-2.1.lha.Contents
	   
    9386   uupub:amiga/tools/tl_13.LZH
	   
     826   uupub:amiga/tools/tl_13.LZH.Contents
	   
   62060   uupub:amiga/tools/zoo210.lzh
	   
     701   uupub:amiga/tools/zoo210.lzh.Contents
	   
   62635   uupub:contents
	   
   34274   uupub:oldnews.cont
	   Contents of usr/spool/oldnews
   12130   uupub:oldnews.cont.Z
	   Compressed version of `oldnews.cont'
   62635   uupub:Others.../hactar_ls-lR
	   
    1074   uupub:tmp/nroff.lzh.Contents
	   

Bei Fragen o. ä. Mail an mich.
                    kai

P.S.: Dies ist ein automatisches Posting =:->

--  _
 _ //   Kai 'wusel' Siering, Villa Straylight, Hamburg, Germany. Go for MIME!
 \X/: <wusel@hactar.hanse.de>  Exile: <wusel@wolfhh.hanse.de>  iso-8859-1: äöüß

              /away 18.12.1992 - 04.01.1993 (Phone: +49-4755-648)

"Brennesseln? Ich bin ein MANN, mir macht das nichts."
                                                                -- Sledge Hammer
Technical Details
Message-ID: <220508@hactar.hanse.de>
Path: arc1-ca.pugleaf.net!sparky!uunet!math.fu-berlin.de!news.netmbx.de!news.Hamburg.Germany.EU.net!hactar!news

Show Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!sparky!uunet!math.fu-berlin.de!news.netmbx.de!news.Hamburg.Germany.EU.net!hactar!news
From: root@hactar.hanse.de (Kai 'wusel' Siering)
Newsgroups: amiga.software,de.admin.archiv,de.comp.sys.amiga.misc
Followup-To: de.comp.sys.amiga.misc
Subject: New files on hactar since 12-Dec-92
Message-ID: <220508@hactar.hanse.de>
Date: Sun, 20 Dec 1992 08:33:06 +0100
Sender: news@hactar.hanse.de (The News System)
Organization: Villa Straylight, Hamburg, BRD
Lines: 586