Article View: at.roleplay
Article #93Re: at.roleplay und wie´s damit weitergeht.....
From: Joerg Erdei
Date: Mon, 14 Apr 1997 00:00
Date: Mon, 14 Apr 1997 00:00
49 lines
3308 bytes
3308 bytes
Thomas 'Mike' Michlmayr <mike+usenet@tigerente.cosy.sbg.ac.at> wrote: [...] > [1] don't forget, Usenet != Internet. It's not. Usenet existiert schon seit 1979 (entwickelt fuer und verwendet von Unix-Maschinen). UUCP war 'das' Protokoll fuer Usenet. Mit der Zeit wurde es neben UUCP u.a. auch in EARN/Bitnet, Fidonet und Internet verbreitet. Erstmals im Internet definiert im RFC 850, ist erst 1986 das NNTP fuer die Distribution im Internet festgelegt worden (RFC 977), und mit RFC 1036 (format of Usenet articles) das Usenet in seine heutige Internet-Form gebracht worden. Usenet ist nicht gleich Internet, obwohl natuerlich weitreichende Ueberschneidungen existieren. Und da nach und nach jedes relevante Netzwerk in der einen oder anderen Form ans Internet Anschluss findet, wird diese Gleichsetzung vielleicht irgendwann funktionieren. > [2] interessanterweise kann ich mich nicht erinnern, von dir was in der > diskussion ueber die vereinbarung gelesen zu haben. und nachdem deine > mail-addresse nicht unter den 3 gegenstimmen war, hast du entweder dafuer > gestimmt, oder dich deiner stimme enthalten (ich nehm jetzt mal letzteres > an). nachdem es dir vorher egal war, bitte komm nicht jetzt daher und > spiel dich auf. Die Abstimmung kann nur die Meinung jener, die in der Zeit der Abstimmung interessiert und aktiv waren, wiederspiegeln. Wer laenger nicht dabei war, oder neu dazukommt, oder erst jetzt genung Erfahrung gesammelt hat, um sich eine Meinung zu bilden, kann doch wohl eine andere Ansicht haben als die Mehrheit bei der Abstimmung. Eine "Enthaltung" ist oft der weise Akt, nicht ueber Dinge abzustimmen, wo (noch) eigene Erfahrungen fehlen. Es ist nicht unbedingt Desinteresse! Und selbst bei Desinteresse kann man doch wohl, wenn man sieht, was die Abstimmung alles bewirkt, eine Oposition dagegen entwickeln. Nur weil ein Gesetz mal beschlossen wurde, darf man es nicht mehr diskutieren? Ausserdem: 79 "Interessierte" koennen doch wohl nicht wirklich ein gutes Spiegelbild aller Usenet-Teilnehmer Oesterreichs sein. Das Problem lag wohl eher darin, dass fuer die Abstimmung zwar in vielen Gruppen geworben wurde, aber nur in at.usenet (und at.general?) der diskutierte Text zu lesen war. Als ich mich z.B. endlich entschlossen hatte, at.usenet zu subscribieren, war alles schon vorbei. Als Rache dafuer diskutiere ich dort jetzt kraeftig mit ;-)) Joerg P.S.: ich habe zwar nicht abgestimmt, bin aber im wesentlichen fuer die Charta. -- eMail for discussions: a8604659@unet.univie.ac.at private messages: a8101gbb@vm.univie.ac.at
Technical Details
Message-ID:
<19970414134732274643@unet5.univie.ac.at>Path:
arc1-ca.pugleaf.net!unknown!not-for-mailReferences:
<33511734.9925563@news.tuwien.ac.at> <334d30a4.4196584@news.via.at> <334d6f4b.0@news.via.at> <5il7td$g7o$2@garion.telecom.at> <5iom2l$h7$1@tigerente.cosy.sbg.ac.at>Show Full Headers
Complete Article Headers
X-Google-Language: GERMAN,ASCII-7-bit X-Google-Thread: 136fb6,43099ee8e824fd6c X-Google-Attributes: gid136fb6,public X-Google-Thread: f945f,43099ee8e824fd6c X-Google-Attributes: gidf945f,public From: a8604659@unet.univie.ac.at (Joerg Erdei) Subject: Re: at.roleplay und wie´s damit weitergeht..... Date: 1997/04/14 Message-ID: <19970414134732274643@unet5.univie.ac.at> X-Deja-AN: 234958567 References: <33511734.9925563@news.tuwien.ac.at> <334d30a4.4196584@news.via.at> <334d6f4b.0@news.via.at> <5il7td$g7o$2@garion.telecom.at> <5iom2l$h7$1@tigerente.cosy.sbg.ac.at> Organization: University of Vienna Newsgroups: at.roleplay,at.usenet