Showing up to 128 of
280 items
(Page 2 of
3)
comp.doc - Article Overview
| Subject | Last Message |
|---|---|
|
RFC821 part 2 of 3
By: Brian Kantor on Thu, 27 Aug 1987 23:02 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC821 part 1 of 3
By: Brian Kantor on Thu, 27 Aug 1987 23:01 |
39 Years 2 Months ago
By: Brian Kantor |
|
X-Welcome to comp.doc
By: Brian Kantor on Fri, 07 Aug 1987 02:57 |
39 Years 3 Months ago
By: Brian Kantor |
|
Univ. of Toronto CSRI technical reports
By: CSRI Laboratory Manager on Mon, 25 Jan 1993 08:56 |
33 Years 9 Months ago
By: CSRI Laboratory Manager |
|
RFC1240 on OSI on top of UDP
By: Joyce K. Reynolds on Wed, 26 Jun 1991 19:26 |
35 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1239 on Reassignment of Exp MIBs to Std MIBs
By: Joyce K. Reynolds on Tue, 25 Jun 1991 23:55 |
35 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1238 on CLNS MIB
By: Joyce K. Reynolds on Tue, 25 Jun 1991 23:15 |
35 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1236 on IP to X.121 Address Mapping for DDN
By: Joyce K. Reynolds on Tue, 25 Jun 1991 20:25 |
35 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1234 on IPX on IP
By: Joyce K. Reynolds on Thu, 20 Jun 1991 23:45 |
35 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1235 on CFDP
By: Joyce K. Reynolds on Thu, 20 Jun 1991 23:12 |
35 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFCs 1232, 1233 on DS1 Interface Objects, DS3 Interface Objects
By: Joyce K. Reynolds on Fri, 24 May 1991 00:16 |
35 Years 5 Months ago
By: Joyce K. Reynolds |
|
RFCs 1230, 1231 on IEEE 802.4 MIB, IEEE 802.5 MIB
By: Joyce K. Reynolds on Thu, 23 May 1991 23:46 |
35 Years 5 Months ago
By: Joyce K. Reynolds |
|
RFC1228 on SNMP-DPI
By: Joyce K. Reynolds on Thu, 23 May 1991 21:48 |
35 Years 5 Months ago
By: Joyce K. Reynolds |
|
RFC1227 on SMUX
By: Joyce K. Reynolds on Thu, 23 May 1991 20:38 |
35 Years 5 Months ago
By: Joyce K. Reynolds |
|
RFC1225 on POP3
By: Joyce K. Reynolds on Tue, 14 May 1991 22:56 |
35 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1226 on IP Encapsulation of AX.25 Frames
By: Joyce K. Reynolds on Mon, 13 May 1991 23:13 |
35 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1224 on Managing Asynchronously Generated Alerts
By: Joyce K. Reynolds on Fri, 10 May 1991 19:42 |
35 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1223 on OSI and LLC1 on HYPERchannel
By: Joyce K. Reynolds on Thu, 09 May 1991 23:08 |
35 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1222 on Advancing the NSFNET Routing Architecture
By: Joyce K. Reynolds on Wed, 08 May 1991 20:44 |
35 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1220 on Bridging Point-to-Point Protocol
By: Joyce K. Reynolds on Wed, 17 Apr 1991 18:27 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1221 on HAP2
By: Joyce K. Reynolds on Tue, 16 Apr 1991 23:43 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1219 - On the Assignment of Subnet Numbers
By: Brian Kantor on Tue, 16 Apr 1991 22:03 |
35 Years 7 Months ago
By: Brian Kantor |
|
RFC1219 on the Assignment of Subnet Numbers
By: Joyce K. Reynolds on Tue, 16 Apr 1991 17:48 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1200 - IAB OFFICIAL PROTOCOL STANDARDS
By: Brian Kantor on Fri, 12 Apr 1991 15:20 |
35 Years 7 Months ago
By: Brian Kantor |
|
RFC1200 on IAB Standards
By: Joyce K. Reynolds on Fri, 05 Apr 1991 20:06 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1214 on MIB-II-OIM
By: Joyce K. Reynolds on Fri, 05 Apr 1991 19:20 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1218 on A Naming Scheme for c=US
By: Joyce K. Reynolds on Wed, 03 Apr 1991 22:53 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1217 on ULSNET BAA
By: Joyce K. Reynolds on Mon, 01 Apr 1991 23:41 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1216 on Gigabit Network Economics and Paradigm Shifts
By: Joyce K. Reynolds on Sat, 30 Mar 1991 22:44 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1215 on Convention for Defining Traps
By: Joyce K. Reynolds on Thu, 28 Mar 1991 00:21 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFCs 1212, 1213 on Concise MIB Definitions and MIB-II
By: Joyce K. Reynolds on Wed, 27 Mar 1991 01:49 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1211 - Problems with the Maintenance of Large Mailing Lists
By: Brian Kantor on Sat, 23 Mar 1991 04:19 |
35 Years 7 Months ago
By: Brian Kantor |
|
RFC1211 on Problems with Mailing Lists
By: Joyce K. Reynolds on Fri, 22 Mar 1991 23:12 |
35 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1210 on Network and Infrastructure User Requirements
By: Joyce K. Reynolds on Fri, 22 Mar 1991 00:30 |
35 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1209 on IP and ARP over the SMDS Service
By: Joyce K. Reynolds on Wed, 06 Mar 1991 23:47 |
35 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1208 on INTEROP Pocket Glossary
By: Joyce K. Reynolds on Tue, 05 Mar 1991 00:38 |
35 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1208 - A Glossary of Networking Terms
By: Brian Kantor on Tue, 05 Mar 1991 05:56 |
35 Years 8 Months ago
By: Brian Kantor |
|
RFC1207 - Answers to Commonly asked "Experienced Internet User" Questions
By: Brian Kantor on Mon, 04 Mar 1991 01:34 |
35 Years 8 Months ago
By: Brian Kantor |
|
FYI7, RFC1207 on FYI Q/A - for Experienced Internet Users
By: Joyce K. Reynolds on Fri, 01 Mar 1991 01:27 |
35 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1206 - Answers to Commonly asked "New Internet User" Questions
By: Brian Kantor on Wed, 27 Feb 1991 23:16 |
35 Years 8 Months ago
By: Brian Kantor |
|
RFC1203 - INTERACTIVE MAIL ACCESS PROTOCOL - VERSION 3
By: Brian Kantor on Mon, 11 Feb 1991 17:55 |
35 Years 9 Months ago
By: Brian Kantor |
|
FYI4, RFC1206 on FYI Q/A - for New Internet Users
By: Joyce K. Reynolds on Tue, 26 Feb 1991 21:17 |
35 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1204 on MPP
By: Joyce K. Reynolds on Fri, 15 Feb 1991 23:56 |
35 Years 9 Months ago
By: Joyce K. Reynolds |
|
RFC1202 - Directory Assistance Service
By: Brian Kantor on Mon, 11 Feb 1991 17:54 |
35 Years 9 Months ago
By: Brian Kantor |
|
RFC1203 on IMAP3
By: Joyce K. Reynolds on Fri, 08 Feb 1991 23:42 |
35 Years 9 Months ago
By: Joyce K. Reynolds |
|
RFC1202 on Directory Assistance Service
By: Joyce K. Reynolds on Thu, 07 Feb 1991 18:50 |
35 Years 9 Months ago
By: Joyce K. Reynolds |
|
RFC1201 on IP on ARCNET
By: Joyce K. Reynolds on Sat, 02 Feb 1991 00:50 |
35 Years 9 Months ago
By: Joyce K. Reynolds |
|
RFC1198 - FYI on the X Window System
By: Brian Kantor on Sat, 12 Jan 1991 07:10 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1170 - Public Key Standards and Licenses
By: Brian Kantor on Sat, 12 Jan 1991 07:09 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1198, FYI6 on X Window System
By: Joyce K. Reynolds on Sat, 12 Jan 1991 00:10 |
35 Years 10 Months ago
By: Joyce K. Reynolds |
|
RFC1170 on Public Key Standards and Licenses
By: Joyce K. Reynolds on Fri, 11 Jan 1991 23:33 |
35 Years 10 Months ago
By: Joyce K. Reynolds |
|
RFC1137 - Mapping Between Full RFC 822 and RFC 822 with Restricted Encoding
By: Brian Kantor on Tue, 01 Jan 1991 00:53 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1197 - Using ODA for Translating Multimedia Information
By: Brian Kantor on Tue, 01 Jan 1991 01:03 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1196 - The Finger User Information Protocol
By: Brian Kantor on Tue, 01 Jan 1991 01:03 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1186 - The MD4 Message Digest Algorithm
By: Brian Kantor on Tue, 01 Jan 1991 01:01 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1179 - Line Printer Daemon Protocol
By: Brian Kantor on Tue, 01 Jan 1991 01:00 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1177 - Answers to Commonly asked "New Internet User" Questions
By: Brian Kantor on Tue, 01 Jan 1991 00:59 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1175 - A Bibliography of Internetworking Information
By: Brian Kantor on Tue, 01 Jan 1991 00:58 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1173 - Responsibilities of Host and Network Managers
By: Brian Kantor on Tue, 01 Jan 1991 00:57 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1154 - Encoding Header Field for Internet Messages
By: Brian Kantor on Tue, 01 Jan 1991 00:56 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1153 - Digest Message Format
By: Brian Kantor on Tue, 01 Jan 1991 00:55 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1144 - Compressing TCP/IP Headers for Low-Speed Serial Links
By: Brian Kantor on Tue, 01 Jan 1991 00:54 |
35 Years 10 Months ago
By: Brian Kantor |
|
RFC1197 on Using ODA
By: Joyce K. Reynolds on Mon, 31 Dec 1990 23:19 |
35 Years 10 Months ago
By: Joyce K. Reynolds |
|
RFC1196 on Finger
By: Joyce K. Reynolds on Thu, 27 Dec 1990 00:40 |
35 Years 10 Months ago
By: Joyce K. Reynolds |
|
RFC1195 on OSI ISIS for IP and Dual Environments
By: Joyce K. Reynolds on Thu, 20 Dec 1990 00:45 |
35 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1194 on Finger
By: Joyce K. Reynolds on Thu, 22 Nov 1990 00:04 |
35 Years 12 Months ago
By: Joyce K. Reynolds |
|
RFC1191 on Path MTU Discovery
By: Joyce K. Reynolds on Sat, 17 Nov 1990 01:29 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1193 on Requirements for Real-Time Services
By: Joyce K. Reynolds on Thu, 15 Nov 1990 22:03 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1192 on Commercialization of the Internet
By: Joyce K. Reynolds on Tue, 13 Nov 1990 01:03 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1190 on the Internet Stream Protocol
By: Joyce K. Reynolds on Tue, 30 Oct 1990 23:54 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1189 on CMOT and CMIP
By: Joyce K. Reynolds on Sat, 27 Oct 1990 00:04 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1188 on IP and ARP on FDDI Networks
By: Joyce K. Reynolds on Wed, 24 Oct 1990 23:54 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1187 on Bulk Table Retrieval with the SNMP
By: Joyce K. Reynolds on Thu, 18 Oct 1990 22:32 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1186 on MD4 Message Digest Algorithm
By: Joyce K. Reynolds on Thu, 18 Oct 1990 22:17 |
36 Years ago
By: Joyce K. Reynolds |
|
RFC1185 on TCP over High-Speed Paths
By: Joyce K. Reynolds on Tue, 16 Oct 1990 00:31 |
36 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1184 on Telnet Linemode Option
By: Joyce K. Reynolds on Tue, 16 Oct 1990 00:14 |
36 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1183 on New DNS RR Definitions
By: Joyce K. Reynolds on Mon, 08 Oct 1990 23:36 |
36 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1181 on RIPE Terms of Reference
By: Joyce K. Reynolds on Tue, 25 Sep 1990 19:35 |
36 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1179: Line Printer Daemon Protocol
By: Brian Kantor on Fri, 24 Aug 1990 12:11 |
36 Years 2 Months ago
By: Brian Kantor |
|
RFC1178: Choosing a Name for Your Computer
By: Brian Kantor on Fri, 24 Aug 1990 12:09 |
36 Years 2 Months ago
By: Brian Kantor |
|
RFC1179 on LPR
By: Joyce K. Reynolds on Thu, 23 Aug 1990 21:11 |
36 Years 2 Months ago
By: Joyce K. Reynolds |
|
RFC1178, FYI5 on Name Your Computer
By: Joyce K. Reynolds on Thu, 23 Aug 1990 20:41 |
36 Years 2 Months ago
By: Joyce K. Reynolds |
|
RFC1177: Answers to Commonly asked "New Internet User" Questions
By: Brian Kantor on Thu, 23 Aug 1990 16:08 |
36 Years 2 Months ago
By: Brian Kantor |
|
RFC1177, FYI4 on FYI Q/A - for New Internet Users
By: Joyce K. Reynolds on Thu, 23 Aug 1990 00:02 |
36 Years 2 Months ago
By: Joyce K. Reynolds |
|
RFC1176 on IMAP2
By: Joyce K. Reynolds on Tue, 21 Aug 1990 00:09 |
36 Years 2 Months ago
By: Joyce K. Reynolds |
|
RFC1175
By: Brian Kantor on Fri, 17 Aug 1990 15:54 |
36 Years 3 Months ago
By: Brian Kantor |
|
RFC1175, FYI3 on Bibliography of Internetworking Information
By: Joyce K. Reynolds on Thu, 16 Aug 1990 23:19 |
36 Years 3 Months ago
By: Joyce K. Reynolds |
|
GIF89a graphics format
By: Jonah Stich on Fri, 10 Aug 1990 18:18 |
36 Years 3 Months ago
By: Jonah Stich |
|
RFC1174 - IAB Recommended Policies
By: Brian Kantor on Fri, 10 Aug 1990 06:15 |
36 Years 3 Months ago
By: Brian Kantor |
|
RFC1174 on New IAB Policies
By: Joyce K. Reynolds on Fri, 10 Aug 1990 02:28 |
36 Years 3 Months ago
By: Joyce K. Reynolds |
|
RFC1169 on Explaining the Role of GOSIP
By: Joyce K. Reynolds on Thu, 09 Aug 1990 20:11 |
36 Years 3 Months ago
By: Joyce K. Reynolds |
|
RFC1173 - Responsibilities of Host and Network Managers A Summary of the "Oral Tradition" of the Internet
By: Brian Kantor on Tue, 07 Aug 1990 23:08 |
36 Years 3 Months ago
By: Brian Kantor |
|
RFC1173 on Responsibilities of Host and Network Managers
By: Joyce K. Reynolds on Tue, 07 Aug 1990 18:38 |
36 Years 3 Months ago
By: Joyce K. Reynolds |
|
RFC1171, RFC1172 on PPP and PPP Initial Options
By: Joyce K. Reynolds on Tue, 24 Jul 1990 21:20 |
36 Years 3 Months ago
By: Joyce K. Reynolds |
|
RFC1168 on Intermail and Commercial Mail Relay Services
By: Joyce K. Reynolds on Tue, 17 Jul 1990 23:11 |
36 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1167 on NREN
By: Joyce K. Reynolds on Thu, 12 Jul 1990 22:19 |
36 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1166 on Internet Numbers
By: Joyce K. Reynolds on Wed, 11 Jul 1990 23:33 |
36 Years 4 Months ago
By: Joyce K. Reynolds |
|
RFC1162 on CLNS MIB
By: Joyce K. Reynolds on Tue, 05 Jun 1990 23:22 |
36 Years 5 Months ago
By: Joyce K. Reynolds |
|
RFC1161 on SNMP over OSI
By: Joyce K. Reynolds on Tue, 05 Jun 1990 20:59 |
36 Years 5 Months ago
By: Joyce K. Reynolds |
|
Declaration of Independence
By: Brian Kantor on Tue, 05 Jun 1990 14:53 |
36 Years 5 Months ago
By: Brian Kantor |
|
RFC1160 on the IAB
By: Joyce K. Reynolds on Fri, 25 May 1990 19:50 |
36 Years 5 Months ago
By: Joyce K. Reynolds |
|
FIPS_500_166.TXT.1
By: Brian Kantor on Tue, 10 Apr 1990 03:24 |
36 Years 7 Months ago
By: Brian Kantor |
|
FIPS_500_169.TXT.1
By: Brian Kantor on Tue, 10 Apr 1990 03:24 |
36 Years 7 Months ago
By: Brian Kantor |
|
FIPS_500_171.TXT.1
By: Brian Kantor on Tue, 10 Apr 1990 03:24 |
36 Years 7 Months ago
By: Brian Kantor |
|
FIPS_500_170.TXT.1
By: Brian Kantor on Tue, 10 Apr 1990 03:24 |
36 Years 7 Months ago
By: Brian Kantor |
|
RFC1152 on IRSG Workshop Report
By: Joyce K. Reynolds on Sat, 07 Apr 1990 00:31 |
36 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1150: F.Y.I. on F.Y.I.
By: Joyce K. Reynolds on Thu, 22 Mar 1990 22:40 |
36 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1134 -
By: Brian Kantor on Thu, 30 Nov 1989 11:58 |
36 Years 11 Months ago
By: Brian Kantor |
|
RFC1134 Now Available
By: Joyce K. Reynolds on Thu, 30 Nov 1989 00:00 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1133 Now Available
By: Joyce K. Reynolds on Tue, 28 Nov 1989 01:05 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1132 Now Available
By: Joyce K. Reynolds on Tue, 28 Nov 1989 00:08 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1125 Now Available in PostScript
By: Joyce K. Reynolds on Wed, 22 Nov 1989 23:19 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1129 Now Available in PostScript
By: Joyce K. Reynolds on Tue, 24 Oct 1989 20:25 |
37 Years ago
By: Joyce K. Reynolds |
|
RFC1128 Now Available in PostScript
By: Joyce K. Reynolds on Tue, 24 Oct 1989 20:24 |
37 Years ago
By: Joyce K. Reynolds |
|
RFC1130 Now Available
By: Joyce K. Reynolds on Tue, 24 Oct 1989 00:06 |
37 Years ago
By: Joyce K. Reynolds |
|
RFC1127 - A Perspective on the Host Requirements RFCs
By: Brian Kantor on Wed, 18 Oct 1989 14:20 |
37 Years ago
By: Brian Kantor |
|
RFC1127 Now Available
By: Joyce K. Reynolds on Mon, 16 Oct 1989 23:28 |
37 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1126 Now Available
By: Joyce K. Reynolds on Sat, 14 Oct 1989 17:21 |
37 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1122 - Requirements for Internet Hosts -- Communication Layers
By: Brian Kantor on Sat, 07 Oct 1989 12:05 |
37 Years 1 Month ago
By: Brian Kantor |
|
RFC1123 - Requirements for Internet Hosts -- Application and Support
By: Brian Kantor on Sat, 07 Oct 1989 12:07 |
37 Years 1 Month ago
By: Brian Kantor |
|
RFC1122 and RFC1123 Now Available
By: Joyce K. Reynolds on Mon, 02 Oct 1989 23:48 |
37 Years 1 Month ago
By: Joyce K. Reynolds |
|
fax spec excerpts (old, but useful)
By: Brian Kantor on Sat, 30 Sep 1989 04:06 |
37 Years 1 Month ago
By: Brian Kantor |
|
RFC1120 Now Available
By: Joyce K. Reynolds on Thu, 28 Sep 1989 22:37 |
37 Years 1 Month ago
By: Joyce K. Reynolds |
|
Changes to RFC Index
By: DDN Reference on Thu, 28 Sep 1989 21:11 |
37 Years 1 Month ago
By: DDN Reference |
|
RFC1124 Now Available in PostScript
By: Joyce K. Reynolds on Tue, 19 Sep 1989 22:15 |
37 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1121 - Act One - The Poems
By: Brian Kantor on Tue, 19 Sep 1989 21:57 |
37 Years 1 Month ago
By: Brian Kantor |
|
RFC1121 Now Available
By: Joyce K. Reynolds on Tue, 19 Sep 1989 17:44 |
37 Years 1 Month ago
By: Joyce K. Reynolds |
|
RFC1119 - Network Time Protocol
By: Brian Kantor on Thu, 14 Sep 1989 23:11 |
37 Years 2 Months ago
By: Brian Kantor |
Showing up to 128 of
280 items
(Page 2 of
3)