🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: comp.mail.misc
Article #5251

POP2, PCMAIL, IMAP2 implementation sought

#5251
From: Yunki Paik
Date: Fri, 24 Mar 1989 18:26
14 lines
871 bytes
Has anyone implemented POP2 (RFC 937), PCMAIL (RFC 1056), IMAP2 (RFC 1064)
protocol based mails?
The RFC 1056 indicates that a version is in use at MIT, but I
do not know who to contact there.

I would very much appreciate anyone with knowledge on this area giving me
any pointers.
Thank you in advance.

--
Yunki Paik
paik@ati.tis.llnl.gov
VOICE 415-463-6844
Technical Details
Message-ID: <130@ncis.llnl.gov>
Path: arc1-ca.pugleaf.net!utzoo!utgpu!jarvis.csri.toronto.edu!mailrus!ames!pasteur!helios.ee.lbl.gov!ncis.llnl.gov!ati.tis.llnl.gov!paik

Show Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!utzoo!utgpu!jarvis.csri.toronto.edu!mailrus!ames!pasteur!helios.ee.lbl.gov!ncis.llnl.gov!ati.tis.llnl.gov!paik
From: paik@ati.tis.llnl.gov (Yunki Paik)
Newsgroups: comp.mail.misc,comp.mail.sendmail
Subject: POP2, PCMAIL, IMAP2 implementation sought
Message-ID: <130@ncis.llnl.gov>
Date: 24 Mar 89 18:26:46 GMT
Sender: news@ncis.llnl.gov
Reply-To: paik@ati.tis.llnl.gov (Yunki Paik)
Distribution: usa
Organization: Lawrence Livermore National Laboratory, Livermore CA
Lines: 14