🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: comp.mail.multi-media
Article #193

Re: MultiMedia Mailtool

#193
From: Nathaniel Borenstein
Date: Thu, 08 Oct 1992 14:07
9 lines
825 bytes
Excerpts from internet.mmm-people: 5-Oct-92 Re: MultiMedia Mailtool
Dominic Richens@ucbvax.B (1581)

> Firstly, you would want to look up RFC-934, RFC-1049, and RFC-1342 to find
> which standards are already out there for "Content-type" headers in e-mail
> messages.

Actually, I think you want 1341 more than 1342, although both are
relevant.  So, for that matter, is 1343.  -- Nathaniel
Technical Details
Message-ID: <Uep42ue0M2Yt5oD4ND@thumper.bellcore.com>
Path: arc1-ca.pugleaf.net!sparky!uunet!stanford.edu!agate!ucbvax!THUMPER.BELLCORE.COM!nsb
References: <1992Oct5.183006.23135@csi.uottawa.ca>

Show Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!sparky!uunet!stanford.edu!agate!ucbvax!THUMPER.BELLCORE.COM!nsb
From: nsb@THUMPER.BELLCORE.COM (Nathaniel Borenstein)
Newsgroups: comp.mail.multi-media
Subject: Re: MultiMedia Mailtool
Message-ID: <Uep42ue0M2Yt5oD4ND@thumper.bellcore.com>
Date: 8 Oct 92 14:07:54 GMT
References: <1992Oct5.183006.23135@csi.uottawa.ca>
Sender: daemon@ucbvax.BERKELEY.EDU
Distribution: inet
Organization: The Internet
Lines: 9