🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: comp.protocols.misc
Article #324

RFCs via mail or UUCP

#324
From: Robert J. Silliker
Date: Tue, 23 Oct 1990 22:53
21 lines
950 bytes
Would anyone who has access to the following RFCs be willing
to either mail them to me or tell me how I can get them via UUCP?

RFC 768  - UDP
RFC 791  - IP
RFC 792  - ICMP
RFC 815  - datagram reassembly techniques
RFC 826  - ARP
RFC 1011 - list of official protocols
RFC 1012 - list of all RFCs

If you are interested please send email.  Please do not send
the RFCs at this time.  If I get more than one response I will
select the closest site.

Thanks in advance.

Bob Silliker
-- 
bobs@molienergy.bc.ca
...!uunet!ubc-cs!van-bc!resrch!bobs
Technical Details
Message-ID: <1990Oct23.225347.15649@resrch.molienergy.bc.ca>
Path: arc1-ca.pugleaf.net!utzoo!utgpu!news-server.csri.toronto.edu!cs.utexas.edu!uunet!van-bc!resrch!bobs

Show Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!utzoo!utgpu!news-server.csri.toronto.edu!cs.utexas.edu!uunet!van-bc!resrch!bobs
From: bobs@resrch.molienergy.bc.ca (Robert J. Silliker)
Newsgroups: comp.protocols.misc
Subject: RFCs via mail or UUCP
Message-ID: <1990Oct23.225347.15649@resrch.molienergy.bc.ca>
Date: 23 Oct 90 22:53:47 GMT
Distribution: na
Organization: Moli Energy Ltd., Burnaby, B.C., CANADA
Lines: 21