🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: comp.protocols.snmp
Article #6

Re: SNMP RFC

#6
From: Gavin Flower
Date: Tue, 03 Nov 1992 05:11
23 lines
1224 bytes
In article <br.pct.18.720745123@RLG.Stanford.EDU> br.pct@RLG.Stanford.EDU (Peter C Tam) writes:
>I am a novice in SNMP. Can someone tell me what RFCs describes them?
>Thanks for any info.


RFC1155  structure of MIB

RFC1156  about MIBs - Management Information Base, what snmp quries

RFC1157  SNMP itself

These are not the exact titles, but taken from notes I made this
morning!

These rfc's could be easier to read, but they are carefully written.


Gavin
-- 
Tomorrow's Society                              | flower_g@kosmos.wcc.govt.nz
    Depends on                                   ----------------------------
Today's Children  - help us raise them properly! 
*******  These comments have no known correlation with dept. policy!  *******
Technical Details
Message-ID: <Bx4Jr3.3D0@comp.vuw.ac.nz>
Path: arc1-ca.pugleaf.net!sparky!uunet!comp.vuw.ac.nz!gavin
References: <br.pct.18.720745123@RLG.Stanford.EDU>

Show Full Headers
Complete Article Headers
Newsgroups: comp.protocols.snmp
Path: arc1-ca.pugleaf.net!sparky!uunet!comp.vuw.ac.nz!gavin
From: Gavin.Flower@comp.vuw.ac.nz (Gavin Flower)
Subject: Re: SNMP RFC
Nntp-Posting-Host: debretts.comp.vuw.ac.nz
Message-ID: <Bx4Jr3.3D0@comp.vuw.ac.nz>
Organization: Dept. of Comp. Sci., Victoria Uni. of Wellington, New Zealand.
Sender: news@comp.vuw.ac.nz (News Admin)
References: <br.pct.18.720745123@RLG.Stanford.EDU>
Date: Tue, 3 Nov 1992 05:11:26 GMT
Lines: 23