Article View: demon.ip.developers
Article #217Re: news
From: Terrance Richard Boyes
Date: Sat, 25 Jul 1998 00:00
Date: Sat, 25 Jul 1998 00:00
19 lines
1549 bytes
1549 bytes
Anthony Naggs <URL:mailto:amn@ubik.demon.co.uk> wrote: > After much consideration Terrance Richard Boyes decided to share these > wise words: >> >>RFC1036 and SORFC1036. And RFC0822 (so you can handle email replies >>from your newsreader). > Yep, pretty obvious after a peek at an index of RFCs. Though I couldn't > find SORFC1036 in my brief venture out, (which is presumably different > from draft-ietf-drums-msg-fmt-04.txt which updates RFC822). On Demon in /pub/news/docs, there's source for inn, tin and so on in there as well. Thanks for the ietf file names, now I can find them :) -- <URL:http://www.pierrot.co.uk/> Team AMIGA The gentlemen looked one another over with microscopic carelessness.
Technical Details
Message-ID:
<9807251938.4kdi@pierrot.co.uk>Path:
arc1-ca.pugleaf.net!unknown!not-for-mailReferences:
<vSBoABAkL9t1EwwM@ubik.demon.co.uk> <9807241947.4k9p@pierrot.co.uk> <+TU8QEA+bcu1Ew6i@ubik.demon.co.uk>Show Full Headers
Complete Article Headers
X-Google-Language: ENGLISH,ASCII-7-bit X-Google-Thread: 10bb05,ea300c1ef086cd2b X-Google-Attributes: gid10bb05,public From: Terrance Richard Boyes <tez@pierrot.co.uk> Subject: Re: news Date: 1998/07/25 Message-ID: <9807251938.4kdi@pierrot.co.uk> X-Deja-AN: 374846668 Distribution: world References: <vSBoABAkL9t1EwwM@ubik.demon.co.uk> <9807241947.4k9p@pierrot.co.uk> <+TU8QEA+bcu1Ew6i@ubik.demon.co.uk> X-NaMLServ: $VER: v0.9b <tez@pierrot.co.uk> X-Complaints-To: abuse@demon.net X-Mail2News-Path: news.demon.net!post-11.mail.demon.net!post.mail.demon.net![158.152.185.21]!pierrot.co.uk X-Trace: mail2news.demon.co.uk 901388342 mail2news:15346 mail2news mail2news.demon.co.uk Organization: ECL.net User-Agent: tin/pre-1.4-980618 (AMIGA) Newsgroups: demon.ip.developers