Article View: fj.lan
Article #8Re: Subnet address
From: MARUYAMA Naomasa
Date: Mon, 02 Nov 1992 19:36
Date: Mon, 02 Nov 1992 19:36
33 lines
2047 bytes
2047 bytes
$@E}?t8&$N4];3$G$9!#(J $@J?86$5$s!'(J In article <HI.92Oct31092600@yumiko.nc.u-tokyo.ac.jp> hi@nc.u-tokyo.ac.jp (Masaki Hirabaru) writes: >$@$8(J$@$c$"(J RFC950 $@$G$bFI$s$G$+$i=PD>$9$s$G$9$M!#(J:-) $@8@$o$l$F$7$^$C$?!*%a!<%k$GB>$NJ}$+$i(J RFC 1122 $@$r$*4+$a(J$@D:$-$^$7$?!#(J $@!J(Jgated $@$N%^%K%e%"%k$r8+$l$P(J RFC 904, RFC 1105 $@$r0zMQ$7$F$"$k$7!";d(J $@$N$h$&$J!V7s6H%7%9%F(J$@%`4IM}<T!W$O$$$C$?$$$I$l$@$1$N(J RFC $@$rFI$^$J$-$c(J $@$$$+$s$N$@$m$&!)!K(J >$@$D$^$j(J 133.58.0.0 $@$O!"%5%V(J >$@%M%C(J$@%H$N%k!<%H$+$=$N%M%C%H%o!<%/A4BN$rBeI=$9$k%k!<%H$+H=JL$G$-$J$$$+$i(J >$@$G$9!#>/$/$H$b(J gated $@$O!"$3$N(J 133.58.0.0 $@$r%5%V%M%C%H%k!<%H$H$7$F07$((J >$@$^$;$s!#$D$^$j7PO)>pJs$,AH?%Fb$KN.$l$J$$!#(J $@$J$k$[$I!#$3$N@bL@$O(J$@$H$C$F$bNI$/$o$+$j$^$9!#(J $@;d$,:#$^$G;}$C$F$$$?463P$H$7$F$O!"(J B-class $@$G(J netmask 255.255.255.0$@$H(J $@$7$?;~(J$@$N(J subnet $@0l8D$O!"(J C-class $@0l8D$KEy2A$G$"$C$FM_$7$$$H;W$C$F$*$j(J $@$^$7$?!#$=$l$G!"(J 192.xx.0.0 $@$H8@$&(J C-class $@$O$"$k$h$&$J$N$G!"(J 133.58.0.xx $@$b$$$$$N$+$J!"$H8@$&!"$J$+$P4|BT8r$8$j$N8m2r$r;}$C$F$7$^$C(J $@$?$o(J$@$1$G$9!#$G$b8=<B$N(J TCP/IP $@$O$=$&$G$OL5$$!"$H8@$&$3$H$G$9$M!#(J $@M-Fq$&$4$6$$$^$7$?!#(J -- 1992$@G/(J11$@7n(J02$@F|(J($@7n(J) -------- $@4];3D>>;!wE}7W?tM}8&5f=j(J maruyama@ism.ac.jp
Technical Details
Message-ID:
<MARUYAMA.92Nov3043641@sunnm.ism.ac.jp>Path:
arc1-ca.pugleaf.net!sparky!uunet!munnari.oz.au!news.hawaii.edu!sh.wide!wnoc-kyo!kuis!s.u-tokyo!ismspc6!maruyamaReferences:
<MARUYAMA.92Oct27143106@sunnm.ism.ac.jp> <HI.92Oct31092600@yumiko.nc.u-tokyo.ac.jp>Show Full Headers
Complete Article Headers
Newsgroups: fj.lan Path: arc1-ca.pugleaf.net!sparky!uunet!munnari.oz.au!news.hawaii.edu!sh.wide!wnoc-kyo!kuis!s.u-tokyo!ismspc6!maruyama From: maruyama@sunnm.ism.ac.jp (MARUYAMA Naomasa) Subject: Re: Subnet address References: <MARUYAMA.92Oct27143106@sunnm.ism.ac.jp> <HI.92Oct31092600@yumiko.nc.u-tokyo.ac.jp> Date: Mon, 2 Nov 1992 19:36:41 GMT Nntp-Posting-Host: sunnm Distribution: fj Reply-To: maruyama@ism.ac.jp Organization: The Inst. of Statistical Mathematics, Tokyo Japan Sender: news@ism.ac.jp In-Reply-To: hi@nc.u-tokyo.ac.jp's message of Sat, 31 Oct 1992 00:26:00 GMT Message-ID: <MARUYAMA.92Nov3043641@sunnm.ism.ac.jp> Lines: 33