🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: fj.mail
Article #120

Re: RFC1113-5 PEM (Re: Crypt mail system)

#120
From: AOKI Kazumaro
Date: Mon, 21 Dec 1992 04:28
35 lines
2119 bytes
$@$^$m!wAa0pEDBg3X$G$9!#(J

fj.wanted$@$H(Jfj.mail$@$K%/%m%9%]%9%H$G$9!#(JFollowup$@$O(Jfj.mail$@$G(J
$@$9!#(J

$@$^$?A0$N5-;v$O%5%V%8%'%/%H$,4V0c$C$F$$(J$@$?$N$G!"(JSupersedes$@$7(J
$@$^$7$?!#(J

In article <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp>
	  g9l002@terada.info.waseda.ac.jp ($@;d(J) writes:
> $@KYED$5$s[)$/!'(J
> $@;qNA$H$7$F0J2<$N$h$&$J$b$N$,$"$j$^$9!#(J
> X.411 (CCITT)
> MSP (SDNS, 1989)
> RFC1113
> RFC1114
> RFC1115
> INTERNETWORKING: RESEARCH AND EXPERIENCE, VOL.2, 199-233
> 	  "Privacy-enhanced Electronic Mail"
> 	  MATT BISHOP
> $@$H$$$&$O$J$7$G!"(JRFC$@$O$9$0$K<h$j4s$;$i$l$k4D6-$K$"$C$?$N$G!"(J
> $@<h$j4s$;$F8=:_FI$s$G$$$kESCf$G$9!#(J

$@$H$$$&$3$H$G!"$3$N(JRFC$@$rFI$s$G$_$?=j!"7k9=0E9f2=$7$?%a!<%k(J
$@$N$d$j$H$j$OI8=`2=$5$l$F$$$k$h$&$G$9$M!#(J

$@$H$$$&$3$H$G!"$3$N(JRFC$@$K(J$@$N$C$H$C$F$$$k%a!<%k%7%9%F%`$,$"$l(J
$@$P8+$F$_$?$$$N$G$9$,!"$=$&$$$&$b$N$O8=:_@$$NCf$K$"$k$N$G$7$g(J
$@$&$+!)(J

$@$b$7$"$k$H$9$l$PF~<jJ}K!$r65$($F2<$5$$!#(J

--
/ $@Aa0pEDBg3XM}9)3XIt?t3X2J;{ED8&5f<<#4G/(J $@@DLZOBKcO$!J$"(J$@$*$-$+$:$^$m!K(J
/ JUNET:  g9l002@terada.info.waseda.ac.jp, BITNET: G9L002 AT JPNWAS00
Technical Details
Message-ID: <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp>
Path: arc1-ca.pugleaf.net!sparky!uunet!noc.near.net!hri.com!spool.mu.edu!sgiblab!nec-gw!nec-tyo!wnoc-tyo-news!toumon!wsdnws!g9l002
References: <G9L002.92Dec11023034@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp>

Show Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!sparky!uunet!noc.near.net!hri.com!spool.mu.edu!sgiblab!nec-gw!nec-tyo!wnoc-tyo-news!toumon!wsdnws!g9l002
From: g9l002@terada.info.waseda.ac.jp (AOKI Kazumaro)
Newsgroups: fj.mail,fj.wanted
Subject: Re: RFC1113-5 PEM (Re: Crypt mail system)
Message-ID: <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp>
Date: 21 Dec 92 04:28:47 GMT
References: <G9L002.92Dec11023034@umekyu.terada.info.waseda.ac.jp>
 <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp>
Sender: news@wsdnws.waseda.ac.jp
Followup-To: fj.mail
Distribution: fj
Organization: Terada Laboratory, Department of Mathematics, School of Science
 and Engineering, Waseda University, Japan
Lines: 35
Supersedes: <G9L002.92Dec20200245@umekyu.terada.info.waseda.ac.jp>
In-Reply-To: g9l002@terada.info.waseda.ac.jp's message of Sun, 20 Dec 1992 11:02:45 GMT
X-Nntp-Posting-Host: umekyu.terada.info.waseda.ac.jp