Article View: fj.mail
Article #138Re: RFC1113-5 PEM (Re: Crypt mail system)
From: AOKI Kazumaro
Date: Thu, 07 Jan 1993 08:54
Date: Thu, 07 Jan 1993 08:54
36 lines
2326 bytes
2326 bytes
$@$^$m!wAa0pEDBg3X$G$9!#(J
In article <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp>
g9l002@terada.info.waseda.ac.jp ($@;d(J) writes:
> > $@;qNA$H$7$F0J2<$N$h$&$J$b$N$,$"$j$^$9!#(J
$@!JCfN,!K(J
> > RFC1113
> > RFC1114
> > RFC1115
$@!JCfN,!K(J
> > $@$H$$$&$O$J$7$G!"(JRFC$@$O$9$0$K<h$j4s$;$i$l$k4D(J$@6-$K$"$C$?$N$G!"(J
> > $@<h$j4s$;$F8=:_FI$s$G$$$kESCf$G$9!#(J
$@!JCfN,!K(J
> $@$H$$$&$3$H$G!"$3$N(JRFC$@$K$N$C$H$C$F$$(J$@$k%a!<%k%7%9%F%`$,$"$l(J
> $@$P8+$F$_$?$$$N$G$9$,!"$=$&$$$&$b$N$O8=:_@$$NCf$K$"$k$N$G$7$g(J
> $@$&$+!)(J
$@$H$$$&(J$@Ej9F$r0JA0$7$?=j!"#2?M$NJ}$+$i%j%W%i%$$,Mh$^$7$?!#(J
$@$=$N$&$A$N0l?M$NJ}$O!"!VB4O@$J$I$G:n$C$F$$$k$,@$$N(J$@Cf$K$"$k(J
$@$H$$$&OC$7$rJ9$$$?$3$H$O$J$$!#!W$H$$$&$O$J$7$G$7$?!#(J
$@$b$&0l?M$NJ}$O!"!V(Jinfo.ietf$@$K$h$k$H(JPEM$@$r<BAu$7$?(JMH$@$N&B%P!<(J
$@%8%g%s$r%"%a%j%+!&%+%J%@$K8B$jG[I[$9$k!#$^$?&B%F%9%H4|4V$O(J
$@#3%+7n$NM=Dj$G!"$=$N8e(JInternet$@$K8x3+$9$k!#$H$$$&OC$7$,$"$k!W(J
$@$H$$$&5-;v$r>R2p$7$F2<$5$$$^$7$?!#$^$?$5$i$K!"(JPGP$@$H$$$&JF(J
$@9qHG(JSunOS$@$N(Jdes(1)$@$r3HD%$7$?$h$&$J!"8x3+80$r;H$C$?0E9f%7%9(J
$@%F%`$b>R2p$7$F2<$5$$$^$7$?!#(J
$@$3$N(JPGP$@$H$$$&$N$O(Jalt.sources$@$KN.$l$F$$$^$9!#(J
$@$I$&$b?'!9$J>pJs$"$j$,$H$&$4$6$$$^$7$?!#(J
--
/ $@Aa0pEDBg3XM}9)3XIt?t3X2J;{(J$@ED8&5f<<#4G/(J $@@DLZOBKcO$!J$"$*$-$+$:$^$m!K(J
/ JUNET: g9l002@terada.info.waseda.ac.jp, BITNET: G9L002 AT JPNWAS00
Technical Details
Message-ID:
<G9L002.93Jan7175452@umekyu.terada.info.waseda.ac.jp>Path:
arc1-ca.pugleaf.net!sparky!uunet!ccut!news.u-tokyo.ac.jp!wnoc-tyo-news!toumon!wsdnws!g9l002References:
<G9L002.92Dec11023034@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp>Show Full Headers
Complete Article Headers
Newsgroups: fj.mail Path: arc1-ca.pugleaf.net!sparky!uunet!ccut!news.u-tokyo.ac.jp!wnoc-tyo-news!toumon!wsdnws!g9l002 From: g9l002@terada.info.waseda.ac.jp (AOKI Kazumaro) Subject: Re: RFC1113-5 PEM (Re: Crypt mail system) In-Reply-To: g9l002@terada.info.waseda.ac.jp's message of Mon, 21 Dec 1992 04:28:47 GMT X-Nntp-Posting-Host: umekyu.terada.info.waseda.ac.jp Message-ID: <G9L002.93Jan7175452@umekyu.terada.info.waseda.ac.jp> Followup-To: fj.mail Sender: news@wsdnws.waseda.ac.jp Organization: Terada Laboratory, Department of Mathematics, School of Science and Engineering, Waseda University, Japan References: <G9L002.92Dec11023034@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp> Distribution: fj Date: Thu, 7 Jan 1993 08:54:57 GMT Lines: 36