🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: fj.mail
Article #140

Re: RFC1113-5 PEM (Re: Crypt mail system)

#140
From: Kenji Rikitake
Date: Fri, 08 Jan 1993 01:46
25 lines
1846 bytes
In article <G9L002.93Jan7175452@umekyu.terada.info.waseda.ac.jp> g9l002@terada.info.waseda.ac.jp (AOKI Kazumaro) writes:
   > > RFC1113
   > > RFC1114
   > > RFC1115

$@$3$l$i$N(J RFC $@$O$9$G$K(J historic $@$N;XDj$r<u$1$F$$$^$9!#$G$9$+$i$9$G$K5,(J
$@3J$H$7$F$OL58z$K$J$C$?$b$N$H9M$($i$l$^$9!#(J

PEM $@$K4X$7$F$O(J INET'92 $@$N(J Proceedings [1] $@$K=P$F$$$^$9!#(J

]   $@$3$N(JPGP$@$H$$$&$N$O(Jalt.sources$@$KN.$l$F$$(J$@$^$9!#(J

alt.security.ripem $@$*$h$S(J sci.crypt $@$K(J RIPEM $@$H$$$&%7%9%F%`$b>R2p$5$l(J
$@$F$$$^$9!#$3$N%7%9%F%`$O(J RSA $@<R$N(J RSAREF $@$H$$$&%i%$%V%i%j$r;H$C$F!"8x(J
$@3+800E9f$r<BAu$7$F$$$k$h$&$G$9!#F|K\9qFb$+$i$NF~<j$O!"%"(J$@%a%j%+9g=09q$,(J
$@<B;\$7$F$$$kM"=P5,@)$K$h$C$F!"%i%$%;%s%9$J$7$G$O=PMh$J$$$h$&$G$9$,!#(J

// Kenji

// Reference:
// [1] Kent S., "An Overview of Internet Privacy Enhanced Mail",
// Proceedings of INET'92, Internet Society, June 1992, pp.217-227.
--
Kenji Rikitake, cyberspace samurai
<kenji@rcac.astem.or.jp> <kenji@rd.macrofield.or.jp> <...!uunet!reseau!kenji>
Technical Details
Message-ID: <KENJI.93Jan8104650@daemun.rcac.astem.or.jp>
Path: arc1-ca.pugleaf.net!sparky!uunet!ccut!news.u-tokyo.ac.jp!wnoc-tyo-news!sh.wide!wnoc-kyo!astemgw!daemun.rcac!kenji
References: <G9L002.92Dec11023034@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp> <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp> <G9L002.93Jan7175452@umekyu.terada.info.waseda.ac.jp>

Show Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!sparky!uunet!ccut!news.u-tokyo.ac.jp!wnoc-tyo-news!sh.wide!wnoc-kyo!astemgw!daemun.rcac!kenji
From: kenji@rcac.astem.or.jp (Kenji Rikitake)
Newsgroups: fj.mail
Subject: Re: RFC1113-5 PEM (Re: Crypt mail system)
Message-ID: <KENJI.93Jan8104650@daemun.rcac.astem.or.jp>
Date: 8 Jan 93 01:46:50 GMT
References: <G9L002.92Dec11023034@umekyu.terada.info.waseda.ac.jp>
 <G9L002.92Dec20193108@umekyu.terada.info.waseda.ac.jp>
 <G9L002.92Dec21132847@umekyu.terada.info.waseda.ac.jp>
 <G9L002.93Jan7175452@umekyu.terada.info.waseda.ac.jp>
Sender: news@astem.or.jp
Followup-To: fj.mail
Distribution: fj
Organization: RCAC Project, ASTEM RI, Kyoto, Japan
Lines: 25
In-reply-to: g9l002@terada.info.waseda.ac.jp's message of 7 Jan 93 08:54:57 GMT