🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: mod.sources.doc
Article #36

rfc791 (6 of 6)

#36
From: Ron Natalie <ron>
Date: Tue, 13 May 1986 12:53
60 lines
1994 bytes

September 1981                                                          
                                                       Internet Protocol



                               REFERENCES



[1]  Cerf, V., "The Catenet Model for Internetworking," Information
     Processing Techniques Office, Defense Advanced Research Projects
     Agency, IEN 48, July 1978.

[2]  Bolt Beranek and Newman, "Specification for the Interconnection of
     a Host and an IMP," BBN Technical Report 1822, Revised May 1978.

[3]  Postel, J., "Internet Control Message Protocol - DARPA Internet
     Program Protocol Specification," RFC 792, USC/Information Sciences
     Institute, September 1981.

[4]  Shoch, J., "Inter-Network Naming, Addressing, and Routing,"
     COMPCON, IEEE Computer Society, Fall 1978.

[5]  Postel, J., "Address Mappings," RFC 796, USC/Information Sciences
     Institute, September 1981.

[6]  Shoch, J., "Packet Fragmentation in Inter-Network Protocols,"
     Computer Networks, v. 3, n. 1, February 1979.

[7]  Strazisar, V., "How to Build a Gateway", IEN 109, Bolt Beranek and
     Newman, August 1979.

[8]  Postel, J., "Service Mappings," RFC 795, USC/Information Sciences
     Institute, September 1981.

[9]  Postel, J., "Assigned Numbers," RFC 790, USC/Information Sciences
     Institute, September 1981.



















                                                               [Page 45]

Technical Details
Message-ID: <700@brl-adm.ARPA>
Path: arc1-ca.pugleaf.net!utzoo!watmath!clyde!cbosgd!ulysses!allegra!mit-eddie!think!harvard!seismo!brl-adm!ron

Show Full Headers
Complete Article Headers
Relay-Version: version B 2.10 5/3/83; site utzoo.UUCP
Path: arc1-ca.pugleaf.net!utzoo!watmath!clyde!cbosgd!ulysses!allegra!mit-eddie!think!harvard!seismo!brl-adm!ron
From: ron@brl-adm.ARPA (Ron Natalie <ron>)
Newsgroups: mod.sources.doc
Subject: rfc791 (6 of 6)
Message-ID: <700@brl-adm.ARPA>
Date: Tue, 13-May-86 08:53:11 EDT
Article-I.D.: brl-adm.700
Posted: Tue May 13 08:53:11 1986
Date-Received: Sat, 24-May-86 21:50:41 EDT
Distribution: net
Organization: Ballistic Research Lab
Lines: 60
Approved: RON@BRL.ARPA