Article View: mod.sources.doc
Article #38rfc792 (3 of 3)
From: ron
Date: Wed, 14 May 1986 04:00
Date: Wed, 14 May 1986 04:00
59 lines
1517 bytes
1517 bytes
September 1981
RFC 792
References
[1] Postel, J. (ed.), "Internet Protocol - DARPA Internet Program
Protocol Specification," RFC 791, USC/Information Sciences
Institute, September 1981.
[2] Cerf, V., "The Catenet Model for Internetworking," IEN 48,
Information Processing Techniques Office, Defense Advanced
Research Projects Agency, July 1978.
[3] Strazisar, V., "Gateway Routing: An Implementation
Specification", IEN 30, Bolt Beranek and Newman, April 1979.
[4] Strazisar, V., "How to Build a Gateway", IEN 109, Bolt Beranek
and Newman, August 1979.
[5] Mills, D., "DCNET Internet Clock Service," RFC 778, COMSAT
Laboratories, April 1981.
[Page 21]
Technical Details
Message-ID:
<703@brl-adm.ARPA>Path:
arc1-ca.pugleaf.net!utzoo!watmath!clyde!cbosgd!ulysses!gamma!epsilon!zeta!sabre!petrus!bellcore!decvax!decwrl!pyramid!pesnta!amd!amdcad!lll-crg!seismo!brl-adm!ronShow Full Headers
Complete Article Headers
Relay-Version: version B 2.10 5/3/83; site utzoo.UUCP Path: arc1-ca.pugleaf.net!utzoo!watmath!clyde!cbosgd!ulysses!gamma!epsilon!zeta!sabre!petrus!bellcore!decvax!decwrl!pyramid!pesnta!amd!amdcad!lll-crg!seismo!brl-adm!ron From: ron@brl-adm.UUCP Newsgroups: mod.sources.doc Subject: rfc792 (3 of 3) Message-ID: <703@brl-adm.ARPA> Date: Wed, 14-May-86 00:00:10 EDT Article-I.D.: brl-adm.703 Posted: Wed May 14 00:00:10 1986 Date-Received: Sat, 24-May-86 21:51:33 EDT Distribution: net Organization: Ballistic Research Lab Lines: 59 Approved: RON@BRL.ARPA