Article View: net.lan
Article #850RFC documents wanted
From: David F. Hinnant
Date: Wed, 14 Aug 1985 18:41
Date: Wed, 14 Aug 1985 18:41
15 lines
924 bytes
924 bytes
I'm looking for electronicly readable copies of:
RFC 790 - "Assigned Numbers" - J. Postel
RFC 795 - "Service Mappings" - J. Postel
RFC 796 - "Address Mappings" - J. Postel
IEN 133 - "The TFTP Protocol" - K. Sollins
or any more recent equivalent.
As they say, Thanks in Advance
--
David Hinnant
SCI Systems, Inc.
{decvax, akgua}!mcnc!rti-sel!scirtp!dfh
Technical Details
Message-ID:
<312@SCIRTP.UUCP>Path:
arc1-ca.pugleaf.net!utzoo!watmath!clyde!bonnie!akgua!mcnc!rti-sel!SCIRTP!dfhShow Full Headers
Complete Article Headers
Relay-Version: version B 2.10 5/3/83; site utzoo.UUCP Posting-Version: version B 2.10.2 9/5/84; site SCIRTP.UUCP Path: arc1-ca.pugleaf.net!utzoo!watmath!clyde!bonnie!akgua!mcnc!rti-sel!SCIRTP!dfh From: dfh@SCIRTP.UUCP (David F. Hinnant) Newsgroups: net.lan Subject: RFC documents wanted Message-ID: <312@SCIRTP.UUCP> Date: Wed, 14-Aug-85 14:41:49 EDT Article-I.D.: SCIRTP.312 Posted: Wed Aug 14 14:41:49 1985 Date-Received: Sat, 17-Aug-85 16:31:15 EDT Distribution: net Organization: SCI Systems, Research Triangle Park, NC Lines: 15