🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: ch.comp.os.linux
Article #21731

Re: FTP Protokoll Beschreibung gesucht...

#21731
From: Raffael Luthiger
Date: Thu, 17 Jun 1999 00:00
10 lines
876 bytes
Marco Siciliano wrote:
> vielleicht kann mir jemand helfen. Ich suche eine Beschreibung des FTP
> Protocolls.

F�r den Einstieg ist RFC 238 noch gut. Wenn du n�heres brauchst, dann
sind da noch RFC 412, 414, 463, 691 und andere. F�r die Zukunft k�nnte
RFC 2428 (FTP over IPv6) noch wichtig werden.

MfG
Raffael Luthiger
Technical Details
Message-ID: <3768DEF9.53328EE8@ubs.com>
Path: arc1-ca.pugleaf.net!unknown!not-for-mail
References: <3768D59F.965D4B19@frankfurt.nesturf.de>

Show Full Headers
Complete Article Headers
X-Google-Language: GERMAN,ASCII
X-Google-Thread: f4b73,2783ff423971118b
X-Google-Attributes: gidf4b73,public
From: Raffael Luthiger <raffael.luthiger@ubs.com>
Subject: Re: FTP Protokoll Beschreibung gesucht...
Date: 1999/06/17
Message-ID: <3768DEF9.53328EE8@ubs.com>
X-Deja-AN: 490637531
Content-Transfer-Encoding: 8bit
References: <3768D59F.965D4B19@frankfurt.nesturf.de>
Content-Type: text/plain; charset=iso-8859-1
Organization: UBS AG
Mime-Version: 1.0
Reply-To: raffael.luthiger@ubs.com
Newsgroups: ch.comp.os.linux