Showing up to 128 of
280 items
(Page 1 of
3)
comp.doc - Article Overview
| Subject | Last Message |
|---|---|
|
RFC1144 on Compressing TCP/IP Headers
By: Joyce K. Reynolds on Sat, 03 Mar 1990 01:06 |
36 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1145 on TCP Alternate Checksum Options
By: Joyce K. Reynolds on Wed, 28 Feb 1990 23:06 |
36 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1143 on Q Method
By: Joyce K. Reynolds on Wed, 28 Feb 1990 23:04 |
36 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1138 on Mapping X.400(88) and 822
By: Joyce K. Reynolds on Fri, 29 Dec 1989 19:47 |
36 Years 10 Months ago
By: Joyce K. Reynolds |
|
RFC1137 on E-Mail Address and Quoted Strings
By: Joyce K. Reynolds on Wed, 20 Dec 1989 23:44 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1136 on a Model for Routing in the Internet
By: Joyce K. Reynolds on Thu, 14 Dec 1989 22:56 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1135 - The Helminthiasis of the Internet
By: Brian Kantor on Thu, 14 Dec 1989 11:29 |
36 Years 11 Months ago
By: Brian Kantor |
|
RFC1135 on the Internet Worm
By: Joyce K. Reynolds on Thu, 14 Dec 1989 02:01 |
36 Years 11 Months ago
By: Joyce K. Reynolds |
|
RFC1101 - DNS Encoding of Network Names and Other Types
By: Brian Kantor on Sun, 04 Jun 1989 19:32 |
37 Years 5 Months ago
By: Brian Kantor |
|
RFC1097 - TELNET SUBLIMINAL-MESSAGE Option
By: Brian Kantor on Sun, 04 Jun 1989 19:30 |
37 Years 5 Months ago
By: Brian Kantor |
|
RFC1056 - PCMAIL: A Distributed Mail System for Personal Computers
By: Brian Kantor on Sun, 04 Jun 1989 19:27 |
37 Years 5 Months ago
By: Brian Kantor |
|
RFC1055 - A NONSTANDARD FOR TRANSMISSION OF IP DATAGRAMS OVER SERIAL LINES: SLIP
By: Brian Kantor on Sun, 04 Jun 1989 19:25 |
37 Years 5 Months ago
By: Brian Kantor |
|
RFC1101 Now Available
By: Joyce K. Reynolds on Wed, 26 Apr 1989 23:40 |
37 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1100 Now Available
By: Joyce K. Reynolds on Wed, 26 Apr 1989 23:16 |
37 Years 6 Months ago
By: Joyce K. Reynolds |
|
RFC1098 Now Available
By: Joyce K. Reynolds on Tue, 18 Apr 1989 01:00 |
37 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC1095 Now Available
By: Joyce K. Reynolds on Tue, 18 Apr 1989 00:29 |
37 Years 7 Months ago
By: Joyce K. Reynolds |
|
RFC 1097 Now Available
By: Kathleen Sullivan on Sat, 01 Apr 1989 02:22 |
37 Years 7 Months ago
By: Kathleen Sullivan |
|
RFC1096 Now Available
By: Joyce K. Reynolds on Thu, 16 Mar 1989 23:11 |
37 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1090 Now Available
By: Joyce K. Reynolds on Thu, 23 Feb 1989 23:48 |
37 Years 8 Months ago
By: Joyce K. Reynolds |
|
RFC1089 - SNMP over Ethernet
By: Brian Kantor on Sun, 26 Feb 1989 21:24 |
37 Years 8 Months ago
By: Brian Kantor |
|
RFC1087 - Ethics and the Internet
By: Brian Kantor on Mon, 20 Feb 1989 00:56 |
37 Years 8 Months ago
By: Brian Kantor |
|
NEW RFCs available from the NIC
By: Brian Kantor on Mon, 20 Feb 1989 00:53 |
37 Years 8 Months ago
By: Brian Kantor |
|
RFC1087 - Ethics of the Internet
By: Brian Kantor on Fri, 27 Jan 1989 05:30 |
37 Years 9 Months ago
By: Brian Kantor |
|
RFC index (abbreviated)
By: Brian Kantor on Tue, 27 Dec 1988 17:21 |
37 Years 10 Months ago
By: Brian Kantor |
|
RFC1083 - IAB OFFICIAL PROTOCOL STANDARDS
By: Brian Kantor on Tue, 20 Dec 1988 14:21 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1082 - Post Office Protocol - Version 3 Extended Service Offerings
By: Brian Kantor on Tue, 20 Dec 1988 14:14 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1081 - Post Office Protocol - Version 3
By: Brian Kantor on Tue, 20 Dec 1988 14:12 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1077 - Critical Issues in High Bandwidth Networking [2/2]
By: Brian Kantor on Tue, 20 Dec 1988 14:08 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1077 - Critical Issues in High Bandwidth Networking [1/2]
By: Brian Kantor on Tue, 20 Dec 1988 14:06 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1080 - Telnet Remote Flow Control Option
By: Brian Kantor on Mon, 19 Dec 1988 16:06 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1079 - Telnet Terminal Speed Option
By: Brian Kantor on Mon, 19 Dec 1988 16:04 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1073 - Telnet Window Size Option
By: Brian Kantor on Mon, 19 Dec 1988 16:03 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1072 - TCP Extensions for Long-Delay Paths
By: Brian Kantor on Mon, 19 Dec 1988 16:01 |
37 Years 11 Months ago
By: Brian Kantor |
|
RFC1071 - Computing the Internet Checksum
By: Brian Kantor on Mon, 19 Dec 1988 16:00 |
37 Years 11 Months ago
By: Brian Kantor |
|
MIDI primer and specification
By: Brian Kantor on Thu, 20 Oct 1988 13:11 |
38 Years ago
By: Brian Kantor |
|
RFC1055 - SLIP
By: Brian Kantor on Sat, 10 Sep 1988 18:45 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1056 - PCMAIL: Distributed Mail for Personal Computers (2 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:43 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1058 - RIP (2 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:51 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1058 - RIP (1 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:49 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1056 - PCMAIL: Distributed Mail for Personal Computers (1 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:41 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1051 - Standard for IP and ARP over ARCNET
By: Brian Kantor on Sat, 10 Sep 1988 18:37 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1027 - Using ARP to Implement Transparent Subnet Gateways
By: Brian Kantor on Sat, 10 Sep 1988 18:35 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1068 - Background File Transfer Program (BFTP)
By: Brian Kantor on Sat, 10 Sep 1988 19:08 |
38 Years 2 Months ago
By: Brian Kantor |
|
RFC1064 - INTERACTIVE MAIL ACCESS PROTOCOL - VERSION 2
By: Brian Kantor on Sat, 10 Sep 1988 19:06 |
38 Years 2 Months ago
By: Brian Kantor |
|
The Constitution of the United States of America
By: Brian Kantor on Fri, 22 Jul 1988 21:50 |
38 Years 3 Months ago
By: Brian Kantor |
|
UUCP Packet Protocol
By: Brian Kantor on Fri, 06 May 1988 11:31 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1050 - RPC: Remote Procedure Call Protocol Specification
By: Brian Kantor on Tue, 03 May 1988 11:28 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1047 - DUPLICATE MESSAGES AND SMTP
By: Brian Kantor on Tue, 03 May 1988 11:27 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1042 - A Standard for the Transmission of IP Datagrams over IEEE 802 Networks
By: Brian Kantor on Tue, 03 May 1988 11:25 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1040 | part 2 of 2
By: Brian Kantor on Tue, 03 May 1988 11:24 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1040 - E-Mail Privacy: Encipherment & Authentication | part 1 of 2
By: Brian Kantor on Tue, 03 May 1988 11:23 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1025 - TCP AND IP BAKE OFF
By: Brian Kantor on Tue, 03 May 1988 11:15 |
38 Years 6 Months ago
By: Brian Kantor |
|
RFC1039 - A DoD Statement on Open Systems Interconnection Protocols
By: Brian Kantor on Fri, 26 Feb 1988 04:37 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1035 | part 3 of 3
By: Brian Kantor on Fri, 26 Feb 1988 04:33 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1035 | part 2 of 3
By: Brian Kantor on Fri, 26 Feb 1988 04:32 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1034 - DOMAIN NAMES - CONCEPTS AND FACILITIES | part 1 of 3
By: Brian Kantor on Fri, 26 Feb 1988 04:23 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1035 - DOMAIN NAMES - IMPLEMENTATION AND SPECIFICATION | part 1 of 3
By: Brian Kantor on Fri, 26 Feb 1988 04:29 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1034 | part 3 of 3
By: Brian Kantor on Fri, 26 Feb 1988 04:26 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1034 | part 2 of 3
By: Brian Kantor on Fri, 26 Feb 1988 04:25 |
38 Years 8 Months ago
By: Brian Kantor |
|
RFC1001 - NetBIOS - part 3 of 3
By: Brian Kantor on Sat, 20 Feb 1988 04:38 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1001 - NetBIOS - Part 2 of 3
By: Brian Kantor on Sat, 20 Feb 1988 04:32 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1031 - MILNET NAME DOMAIN TRANSITION
By: Brian Kantor on Sat, 20 Feb 1988 04:55 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1032 - DOMAIN ADMINISTRATORS GUIDE
By: Brian Kantor on Sat, 20 Feb 1988 04:51 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1027 - Using ARP to Implement Transparent Subnet Gateways
By: Brian Kantor on Sat, 20 Feb 1988 04:49 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1004 - A Distributed-Protocol Authentication Scheme
By: Brian Kantor on Sat, 20 Feb 1988 04:48 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1002 - NetBIOS detailed spec - part 3 of 3
By: Brian Kantor on Sat, 20 Feb 1988 04:44 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1002 - NetBIOS detailed spec - part 2 of 3
By: Brian Kantor on Sat, 20 Feb 1988 04:43 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1002 - NetBIOS detailed spec - part 1 of 3
By: Brian Kantor on Sat, 20 Feb 1988 04:40 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1001 - NetBIOS CONCEPTS AND METHODS - part 1 of 3
By: Brian Kantor on Sat, 20 Feb 1988 04:25 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1033 - DOMAIN ADMINISTRATORS OPERATIONS GUIDE
By: Brian Kantor on Sat, 20 Feb 1988 04:52 |
38 Years 9 Months ago
By: Brian Kantor |
|
RFC1036 - Standard for Interchange of USENET Messages
By: Brian Kantor on Thu, 04 Feb 1988 01:32 |
38 Years 9 Months ago
By: Brian Kantor |
|
UUCP Protocol Information Potpourri
By: Brian Kantor on Wed, 20 Jan 1988 02:04 |
38 Years 10 Months ago
By: Brian Kantor |
|
RFC816 - (network) FAULT ISOLATION AND RECOVERY
By: Brian Kantor on Wed, 16 Dec 1987 03:07 |
38 Years 11 Months ago
By: Brian Kantor |
|
RFC1017 - Network Requirements for Scientific Research
By: Brian Kantor on Wed, 16 Dec 1987 03:05 |
38 Years 11 Months ago
By: Brian Kantor |
|
RFC1026 - Addendum to RFC 987 (Mapping between X.400 and RFC-822)
By: Brian Kantor on Mon, 16 Nov 1987 14:42 |
39 Years ago
By: Brian Kantor |
|
RFC987 part 3 of 3 - Mapping between X.400 and RFC 822
By: Brian Kantor on Mon, 16 Nov 1987 14:41 |
39 Years ago
By: Brian Kantor |
|
RFC987 part 2 of 3 - Mapping between X.400 and RFC 822
By: Brian Kantor on Mon, 16 Nov 1987 14:39 |
39 Years ago
By: Brian Kantor |
|
RFC987 part 1 of 3 - Mapping between X.400 and RFC 822
By: Brian Kantor on Mon, 16 Nov 1987 14:36 |
39 Years ago
By: Brian Kantor |
|
RFC976 - UUCP Mail Interchange Format Standard
By: Brian Kantor on Sun, 15 Nov 1987 15:45 |
39 Years ago
By: Brian Kantor |
|
RFC950 - Internet Standard Subnetting
By: Brian Kantor on Sun, 15 Nov 1987 15:43 |
39 Years ago
By: Brian Kantor |
|
RFC1014 - XDR External Data Representation Standard
By: Brian Kantor on Sun, 15 Nov 1987 15:40 |
39 Years ago
By: Brian Kantor |
|
X-SNAFU RFC1013 - X-windows - X-document
By: Brian Kantor on Fri, 30 Oct 1987 18:35 |
39 Years ago
By: Brian Kantor |
|
RFC1010 part 1 of 2
By: Brian Kantor on Mon, 12 Oct 1987 05:22 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1011 part 2 of 2
By: Brian Kantor on Mon, 12 Oct 1987 05:26 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1011 part 1 of 2
By: Brian Kantor on Mon, 12 Oct 1987 05:25 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1010 part 2 of 2
By: Brian Kantor on Mon, 12 Oct 1987 05:23 |
39 Years 1 Month ago
By: Brian Kantor |
|
AWK supplementary document - troff with 'ms' macros
By: Brian Kantor on Sun, 11 Oct 1987 06:40 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 8 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:58 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 7 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:57 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 6 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:56 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 5 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:55 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 4 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:54 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 3 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:53 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 2 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:52 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC1000 part 1 of 8
By: Brian Kantor on Wed, 07 Oct 1987 17:50 |
39 Years 1 Month ago
By: Brian Kantor |
|
JARGON part 2 of 2
By: Brian Kantor on Mon, 05 Oct 1987 16:59 |
39 Years 1 Month ago
By: Brian Kantor |
|
JARGON part 1 of 2
By: Brian Kantor on Mon, 05 Oct 1987 16:46 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC903
By: brian on Sat, 03 Oct 1987 07:49 |
39 Years 1 Month ago
By: brian |
|
RFC980
By: brian on Sat, 03 Oct 1987 07:47 |
39 Years 1 Month ago
By: brian |
|
RFC886
By: brian on Sat, 03 Oct 1987 07:46 |
39 Years 1 Month ago
By: brian |
|
RFC974
By: Brian Kantor on Wed, 23 Sep 1987 17:55 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC973
By: Brian Kantor on Wed, 23 Sep 1987 17:54 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC921
By: Brian Kantor on Wed, 23 Sep 1987 17:53 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC920
By: Brian Kantor on Wed, 23 Sep 1987 17:52 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC897
By: Brian Kantor on Wed, 23 Sep 1987 17:51 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC883 part 3 of 3
By: Brian Kantor on Wed, 23 Sep 1987 17:44 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC883 part 2 of 3
By: Brian Kantor on Wed, 23 Sep 1987 17:41 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC883 part 1 of 3
By: Brian Kantor on Wed, 23 Sep 1987 17:39 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC882 part 2 of 2
By: Brian Kantor on Sat, 19 Sep 1987 19:06 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC882 part 1 of 2
By: Brian Kantor on Sat, 19 Sep 1987 19:05 |
39 Years 1 Month ago
By: Brian Kantor |
|
RFC793 - ERROR CORRECTION
By: Brian Kantor on Thu, 27 Aug 1987 03:14 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC793 part 4 of 4
By: Brian Kantor on Wed, 26 Aug 1987 20:37 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC793 part 3 of 4
By: Brian Kantor on Wed, 26 Aug 1987 20:36 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC793 part 2 of 4
By: Brian Kantor on Wed, 26 Aug 1987 20:35 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC793 part 1 of 4
By: Brian Kantor on Wed, 26 Aug 1987 20:33 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC792
By: Brian Kantor on Tue, 25 Aug 1987 18:46 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC791 part 2 of 2
By: Brian Kantor on Tue, 25 Aug 1987 18:45 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC882 part 2 of 2
By: Brian Kantor on Wed, 09 Sep 1987 21:41 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC882 part 1 of 2
By: Brian Kantor on Wed, 09 Sep 1987 21:40 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC791 part 1 of 2
By: Brian Kantor on Tue, 25 Aug 1987 18:43 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC881
By: Brian Kantor on Tue, 08 Sep 1987 21:10 |
39 Years 2 Months ago
By: Brian Kantor |
|
X-NOTE on domain system RFCs
By: Brian Kantor on Tue, 08 Sep 1987 21:09 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC826
By: Brian Kantor on Tue, 08 Sep 1987 21:05 |
39 Years 2 Months ago
By: Brian Kantor |
|
Internet Protocols Introduction - part 2 of 2
By: Brian Kantor on Sun, 06 Sep 1987 14:31 |
39 Years 2 Months ago
By: Brian Kantor |
|
Internet Protocol Introduction - part 1 of 2
By: Brian Kantor on Sun, 06 Sep 1987 14:30 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC822 part 2 of 2
By: Brian Kantor on Tue, 01 Sep 1987 10:25 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC822 part 1 of 2
By: Brian Kantor on Tue, 01 Sep 1987 10:24 |
39 Years 2 Months ago
By: Brian Kantor |
|
RFC821 part 3 of 3
By: Brian Kantor on Thu, 27 Aug 1987 23:04 |
39 Years 2 Months ago
By: Brian Kantor |
Showing up to 128 of
280 items
(Page 1 of
3)