Page 2 of 6 • 280 total threads
Discussion Threads in comp.doc
280 threads • Page 2 of 6| Thread Subject | Last Message |
|---|---|
|
RFC1186 - The MD4 Message Digest Algorithm
By: Brian Kantor on Tue, 01 Jan 1991 01:01 |
35 Years 10 Months ago
0 replies |
|
RFC1179 - Line Printer Daemon Protocol
By: Brian Kantor on Tue, 01 Jan 1991 01:00 |
35 Years 10 Months ago
0 replies |
|
RFC1177 - Answers to Commonly asked "New Internet User" Questions
By: Brian Kantor on Tue, 01 Jan 1991 00:59 |
35 Years 10 Months ago
0 replies |
|
RFC1175 - A Bibliography of Internetworking Information
By: Brian Kantor on Tue, 01 Jan 1991 00:58 |
35 Years 10 Months ago
0 replies |
|
RFC1173 - Responsibilities of Host and Network Managers
By: Brian Kantor on Tue, 01 Jan 1991 00:57 |
35 Years 10 Months ago
0 replies |
|
RFC1154 - Encoding Header Field for Internet Messages
By: Brian Kantor on Tue, 01 Jan 1991 00:56 |
35 Years 10 Months ago
0 replies |
|
RFC1153 - Digest Message Format
By: Brian Kantor on Tue, 01 Jan 1991 00:55 |
35 Years 10 Months ago
0 replies |
|
RFC1144 - Compressing TCP/IP Headers for Low-Speed Serial Links
By: Brian Kantor on Tue, 01 Jan 1991 00:54 |
35 Years 10 Months ago
0 replies |
|
RFC1137 - Mapping Between Full RFC 822 and RFC 822 with Restricted Encoding
By: Brian Kantor on Tue, 01 Jan 1991 00:53 |
35 Years 10 Months ago
0 replies |
|
RFC1197 on Using ODA
By: Joyce K. Reynolds on Mon, 31 Dec 1990 23:19 |
35 Years 10 Months ago
0 replies |
|
RFC1196 on Finger
By: Joyce K. Reynolds on Thu, 27 Dec 1990 00:40 |
35 Years 10 Months ago
0 replies |
|
RFC1195 on OSI ISIS for IP and Dual Environments
By: Joyce K. Reynolds on Thu, 20 Dec 1990 00:45 |
35 Years 11 Months ago
0 replies |
|
RFC1194 on Finger
By: Joyce K. Reynolds on Thu, 22 Nov 1990 00:04 |
35 Years 12 Months ago
0 replies |
|
RFC1191 on Path MTU Discovery
By: Joyce K. Reynolds on Sat, 17 Nov 1990 01:29 |
36 Years ago
0 replies |
|
RFC1193 on Requirements for Real-Time Services
By: Joyce K. Reynolds on Thu, 15 Nov 1990 22:03 |
36 Years ago
0 replies |
|
RFC1192 on Commercialization of the Internet
By: Joyce K. Reynolds on Tue, 13 Nov 1990 01:03 |
36 Years ago
0 replies |
|
RFC1190 on the Internet Stream Protocol
By: Joyce K. Reynolds on Tue, 30 Oct 1990 23:54 |
36 Years ago
0 replies |
|
RFC1189 on CMOT and CMIP
By: Joyce K. Reynolds on Sat, 27 Oct 1990 00:04 |
36 Years ago
0 replies |
|
RFC1188 on IP and ARP on FDDI Networks
By: Joyce K. Reynolds on Wed, 24 Oct 1990 23:54 |
36 Years ago
0 replies |
|
RFC1187 on Bulk Table Retrieval with the SNMP
By: Joyce K. Reynolds on Thu, 18 Oct 1990 22:32 |
36 Years ago
0 replies |
|
RFC1186 on MD4 Message Digest Algorithm
By: Joyce K. Reynolds on Thu, 18 Oct 1990 22:17 |
36 Years ago
0 replies |
|
RFC1185 on TCP over High-Speed Paths
By: Joyce K. Reynolds on Tue, 16 Oct 1990 00:31 |
36 Years 1 Month ago
0 replies |
|
RFC1184 on Telnet Linemode Option
By: Joyce K. Reynolds on Tue, 16 Oct 1990 00:14 |
36 Years 1 Month ago
0 replies |
|
RFC1183 on New DNS RR Definitions
By: Joyce K. Reynolds on Mon, 08 Oct 1990 23:36 |
36 Years 1 Month ago
0 replies |
|
RFC1181 on RIPE Terms of Reference
By: Joyce K. Reynolds on Tue, 25 Sep 1990 19:35 |
36 Years 1 Month ago
0 replies |
|
RFC1179: Line Printer Daemon Protocol
By: Brian Kantor on Fri, 24 Aug 1990 12:11 |
36 Years 2 Months ago
0 replies |
|
RFC1178: Choosing a Name for Your Computer
By: Brian Kantor on Fri, 24 Aug 1990 12:09 |
36 Years 2 Months ago
0 replies |
|
RFC1179 on LPR
By: Joyce K. Reynolds on Thu, 23 Aug 1990 21:11 |
36 Years 2 Months ago
0 replies |
|
RFC1178, FYI5 on Name Your Computer
By: Joyce K. Reynolds on Thu, 23 Aug 1990 20:41 |
36 Years 2 Months ago
0 replies |
|
RFC1177: Answers to Commonly asked "New Internet User" Questions
By: Brian Kantor on Thu, 23 Aug 1990 16:08 |
36 Years 2 Months ago
0 replies |
|
RFC1177, FYI4 on FYI Q/A - for New Internet Users
By: Joyce K. Reynolds on Thu, 23 Aug 1990 00:02 |
36 Years 2 Months ago
0 replies |
|
RFC1176 on IMAP2
By: Joyce K. Reynolds on Tue, 21 Aug 1990 00:09 |
36 Years 2 Months ago
0 replies |
|
RFC1175
By: Brian Kantor on Fri, 17 Aug 1990 15:54 |
36 Years 3 Months ago
0 replies |
|
RFC1175, FYI3 on Bibliography of Internetworking Information
By: Joyce K. Reynolds on Thu, 16 Aug 1990 23:19 |
36 Years 3 Months ago
0 replies |
|
GIF89a graphics format
By: Jonah Stich on Fri, 10 Aug 1990 18:18 |
36 Years 3 Months ago
0 replies |
|
RFC1174 - IAB Recommended Policies
By: Brian Kantor on Fri, 10 Aug 1990 06:15 |
36 Years 3 Months ago
0 replies |
|
RFC1174 on New IAB Policies
By: Joyce K. Reynolds on Fri, 10 Aug 1990 02:28 |
36 Years 3 Months ago
0 replies |
|
RFC1169 on Explaining the Role of GOSIP
By: Joyce K. Reynolds on Thu, 09 Aug 1990 20:11 |
36 Years 3 Months ago
0 replies |
|
RFC1173 - Responsibilities of Host and Network Managers A Summary of the "Oral Tradition" of the Internet
By: Brian Kantor on Tue, 07 Aug 1990 23:08 |
36 Years 3 Months ago
0 replies |
|
RFC1173 on Responsibilities of Host and Network Managers
By: Joyce K. Reynolds on Tue, 07 Aug 1990 18:38 |
36 Years 3 Months ago
0 replies |
|
RFC1171, RFC1172 on PPP and PPP Initial Options
By: Joyce K. Reynolds on Tue, 24 Jul 1990 21:20 |
36 Years 3 Months ago
0 replies |
|
RFC1168 on Intermail and Commercial Mail Relay Services
By: Joyce K. Reynolds on Tue, 17 Jul 1990 23:11 |
36 Years 4 Months ago
0 replies |
|
RFC1167 on NREN
By: Joyce K. Reynolds on Thu, 12 Jul 1990 22:19 |
36 Years 4 Months ago
0 replies |
|
RFC1166 on Internet Numbers
By: Joyce K. Reynolds on Wed, 11 Jul 1990 23:33 |
36 Years 4 Months ago
0 replies |
|
RFC1162 on CLNS MIB
By: Joyce K. Reynolds on Tue, 05 Jun 1990 23:22 |
36 Years 5 Months ago
0 replies |
|
RFC1161 on SNMP over OSI
By: Joyce K. Reynolds on Tue, 05 Jun 1990 20:59 |
36 Years 5 Months ago
0 replies |
|
Declaration of Independence
By: Brian Kantor on Tue, 05 Jun 1990 14:53 |
36 Years 5 Months ago
0 replies |
|
RFC1160 on the IAB
By: Joyce K. Reynolds on Fri, 25 May 1990 19:50 |
36 Years 5 Months ago
0 replies |
|
FIPS_500_166.TXT.1
By: Brian Kantor on Tue, 10 Apr 1990 03:24 |
36 Years 7 Months ago
0 replies |
|
FIPS_500_170.TXT.1
By: Brian Kantor on Tue, 10 Apr 1990 03:24 |
36 Years 7 Months ago
0 replies |
Page 2 of 6 • 280 total threads
Thread Navigation
Threads show conversation groups with message counts
Click thread titles to view the full discussion
G to switch to chronological article view