Page 4 of 6 • 280 total threads
Discussion Threads in comp.doc
280 threads • Page 4 of 6| Thread Subject | Last Message |
|---|---|
|
Office Document Architecture (ODA) Documents
By: Shev Fitzmaurice on Mon, 31 Jul 1989 13:55 |
37 Years 3 Months ago
0 replies |
|
IETF Announcement - "INTERNET-DRAFTS:" Directory Revised!
By: Karen L. Bowers on Thu, 13 Jul 1989 19:11 |
37 Years 4 Months ago
0 replies |
|
RFC1107 Now Available
By: Joyce K. Reynolds on Fri, 07 Jul 1989 22:46 |
37 Years 4 Months ago
0 replies |
|
RFC1106 Now Available
By: Joyce K. Reynolds on Mon, 26 Jun 1989 23:22 |
37 Years 4 Months ago
0 replies |
|
RFC1105 Now Available
By: Joyce K. Reynolds on Thu, 15 Jun 1989 23:04 |
37 Years 5 Months ago
0 replies |
|
RFC1104 Now Available
By: Joyce K. Reynolds on Thu, 15 Jun 1989 22:06 |
37 Years 5 Months ago
0 replies |
|
RFC1103 Now Available (Take 2)
By: Joyce K. Reynolds on Wed, 14 Jun 1989 21:06 |
37 Years 5 Months ago
0 replies |
|
RFC1101 - DNS Encoding of Network Names and Other Types
By: Brian Kantor on Sun, 04 Jun 1989 19:32 |
37 Years 5 Months ago
0 replies |
|
RFC1097 - TELNET SUBLIMINAL-MESSAGE Option
By: Brian Kantor on Sun, 04 Jun 1989 19:30 |
37 Years 5 Months ago
0 replies |
|
RFC1056 - PCMAIL: A Distributed Mail System for Personal Computers
By: Brian Kantor on Sun, 04 Jun 1989 19:27 |
37 Years 5 Months ago
0 replies |
|
RFC1055 - A NONSTANDARD FOR TRANSMISSION OF IP DATAGRAMS OVER SERIAL LINES: SLIP
By: Brian Kantor on Sun, 04 Jun 1989 19:25 |
37 Years 5 Months ago
0 replies |
|
RFC1101 Now Available
By: Joyce K. Reynolds on Wed, 26 Apr 1989 23:40 |
37 Years 6 Months ago
0 replies |
|
RFC1100 Now Available
By: Joyce K. Reynolds on Wed, 26 Apr 1989 23:16 |
37 Years 6 Months ago
0 replies |
|
RFC1098 Now Available
By: Joyce K. Reynolds on Tue, 18 Apr 1989 01:00 |
37 Years 7 Months ago
0 replies |
|
RFC1095 Now Available
By: Joyce K. Reynolds on Tue, 18 Apr 1989 00:29 |
37 Years 7 Months ago
0 replies |
|
RFC 1097 Now Available
By: Kathleen Sullivan on Sat, 01 Apr 1989 02:22 |
37 Years 7 Months ago
0 replies |
|
RFC1096 Now Available
By: Joyce K. Reynolds on Thu, 16 Mar 1989 23:11 |
37 Years 8 Months ago
0 replies |
|
RFC1089 - SNMP over Ethernet
By: Brian Kantor on Sun, 26 Feb 1989 21:24 |
37 Years 8 Months ago
0 replies |
|
RFC1090 Now Available
By: Joyce K. Reynolds on Thu, 23 Feb 1989 23:48 |
37 Years 8 Months ago
0 replies |
|
RFC1087 - Ethics and the Internet
By: Brian Kantor on Mon, 20 Feb 1989 00:56 |
37 Years 9 Months ago
0 replies |
|
NEW RFCs available from the NIC
By: Brian Kantor on Mon, 20 Feb 1989 00:53 |
37 Years 9 Months ago
0 replies |
|
RFC1087 - Ethics of the Internet
By: Brian Kantor on Fri, 27 Jan 1989 05:30 |
37 Years 9 Months ago
0 replies |
|
RFC index (abbreviated)
By: Brian Kantor on Tue, 27 Dec 1988 17:21 |
37 Years 10 Months ago
0 replies |
|
RFC1083 - IAB OFFICIAL PROTOCOL STANDARDS
By: Brian Kantor on Tue, 20 Dec 1988 14:21 |
37 Years 11 Months ago
0 replies |
|
RFC1082 - Post Office Protocol - Version 3 Extended Service Offerings
By: Brian Kantor on Tue, 20 Dec 1988 14:14 |
37 Years 11 Months ago
0 replies |
|
RFC1081 - Post Office Protocol - Version 3
By: Brian Kantor on Tue, 20 Dec 1988 14:12 |
37 Years 11 Months ago
0 replies |
|
RFC1077 - Critical Issues in High Bandwidth Networking [2/2]
By: Brian Kantor on Tue, 20 Dec 1988 14:08 |
37 Years 11 Months ago
0 replies |
|
RFC1077 - Critical Issues in High Bandwidth Networking [1/2]
By: Brian Kantor on Tue, 20 Dec 1988 14:06 |
37 Years 11 Months ago
0 replies |
|
RFC1080 - Telnet Remote Flow Control Option
By: Brian Kantor on Mon, 19 Dec 1988 16:06 |
37 Years 11 Months ago
0 replies |
|
RFC1079 - Telnet Terminal Speed Option
By: Brian Kantor on Mon, 19 Dec 1988 16:04 |
37 Years 11 Months ago
0 replies |
|
RFC1073 - Telnet Window Size Option
By: Brian Kantor on Mon, 19 Dec 1988 16:03 |
37 Years 11 Months ago
0 replies |
|
RFC1072 - TCP Extensions for Long-Delay Paths
By: Brian Kantor on Mon, 19 Dec 1988 16:01 |
37 Years 11 Months ago
0 replies |
|
RFC1071 - Computing the Internet Checksum
By: Brian Kantor on Mon, 19 Dec 1988 16:00 |
37 Years 11 Months ago
0 replies |
|
MIDI primer and specification
By: Brian Kantor on Thu, 20 Oct 1988 13:11 |
38 Years ago
0 replies |
|
RFC1068 - Background File Transfer Program (BFTP)
By: Brian Kantor on Sat, 10 Sep 1988 19:08 |
38 Years 2 Months ago
0 replies |
|
RFC1064 - INTERACTIVE MAIL ACCESS PROTOCOL - VERSION 2
By: Brian Kantor on Sat, 10 Sep 1988 19:06 |
38 Years 2 Months ago
0 replies |
|
RFC1058 - RIP (2 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:51 |
38 Years 2 Months ago
0 replies |
|
RFC1058 - RIP (1 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:49 |
38 Years 2 Months ago
0 replies |
|
RFC1055 - SLIP
By: Brian Kantor on Sat, 10 Sep 1988 18:45 |
38 Years 2 Months ago
0 replies |
|
RFC1056 - PCMAIL: Distributed Mail for Personal Computers (2 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:43 |
38 Years 2 Months ago
0 replies |
|
RFC1056 - PCMAIL: Distributed Mail for Personal Computers (1 of 2)
By: Brian Kantor on Sat, 10 Sep 1988 18:41 |
38 Years 2 Months ago
0 replies |
|
RFC1051 - Standard for IP and ARP over ARCNET
By: Brian Kantor on Sat, 10 Sep 1988 18:37 |
38 Years 2 Months ago
0 replies |
|
RFC1027 - Using ARP to Implement Transparent Subnet Gateways
By: Brian Kantor on Sat, 10 Sep 1988 18:35 |
38 Years 2 Months ago
0 replies |
|
The Constitution of the United States of America
By: Brian Kantor on Fri, 22 Jul 1988 21:50 |
38 Years 3 Months ago
0 replies |
|
UUCP Packet Protocol
By: Brian Kantor on Fri, 06 May 1988 11:31 |
38 Years 6 Months ago
0 replies |
|
RFC1050 - RPC: Remote Procedure Call Protocol Specification
By: Brian Kantor on Tue, 03 May 1988 11:28 |
38 Years 6 Months ago
0 replies |
|
RFC1047 - DUPLICATE MESSAGES AND SMTP
By: Brian Kantor on Tue, 03 May 1988 11:27 |
38 Years 6 Months ago
0 replies |
|
RFC1042 - A Standard for the Transmission of IP Datagrams over IEEE 802 Networks
By: Brian Kantor on Tue, 03 May 1988 11:25 |
38 Years 6 Months ago
0 replies |
|
RFC1040 | part 2 of 2
By: Brian Kantor on Tue, 03 May 1988 11:24 |
38 Years 6 Months ago
0 replies |
|
RFC1040 - E-Mail Privacy: Encipherment & Authentication | part 1 of 2
By: Brian Kantor on Tue, 03 May 1988 11:23 |
38 Years 6 Months ago
0 replies |
Page 4 of 6 • 280 total threads
Thread Navigation
Threads show conversation groups with message counts
Click thread titles to view the full discussion
G to switch to chronological article view