Article View: comp.mail.headers
Article #179PD RFC Grammars anywhere?
From: Larry Baker
Date: Wed, 03 Apr 1991 16:14
Date: Wed, 03 Apr 1991 16:14
20 lines
1062 bytes
1062 bytes
I'm looking for PD grammars for any or all of the following RFCs: RFC822 Internet Standard Mail Headers RFC1036 Standard for Interchange of USENET messages RFC821 SMTP (Simple Mail Transfer Protocol) So far, the only approach that seems promising is to use one of the mechanisms from elm, mush, mh, etc. Thanks. -- Larry E. Baker, Jr. NEC America, Inc. C&C Software Laboratories 1525 Walnut Hill Ln., Irving, TX (214) 518-3489 baker@texas.csl.dl.nec.com -or- cs.utexas.edu!necssd!baker -- -- Larry E. Baker, Jr. NEC America, Inc. C&C Software Laboratories 1525 Walnut Hill Ln., Irving, TX
Technical Details
Message-ID:
<1991Apr3.161456.20243@csl.dl.nec.com>Path:
arc1-ca.pugleaf.net!utzoo!utgpu!news-server.csri.toronto.edu!rpi!zaphod.mps.ohio-state.edu!mips!pacbell.com!att!news.cs.indiana.edu!know!cs.utexas.edu!evax!texas!bakerShow Full Headers
Complete Article Headers
Path: arc1-ca.pugleaf.net!utzoo!utgpu!news-server.csri.toronto.edu!rpi!zaphod.mps.ohio-state.edu!mips!pacbell.com!att!news.cs.indiana.edu!know!cs.utexas.edu!evax!texas!baker From: baker@csl.dl.nec.com (Larry Baker) Newsgroups: comp.mail.headers Subject: PD RFC Grammars anywhere? Message-ID: <1991Apr3.161456.20243@csl.dl.nec.com> Date: 3 Apr 91 16:14:56 GMT Distribution: usa Organization: NEC America, C & C Software Develpment Laboratory Lines: 20