🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Showing up to 128 of 219 items (Page 1 of 2)
comp.protocols.iso.x400.gateway - Article Overview
Subject Last Message
Africom '91
By: Kimberly Kappel on Wed, 14 Feb 1990 07:40
36 Years 9 Months ago
By: Kimberly Kappel
X.400 and RFC987 etc.
By: Per Andersson on Tue, 02 Jan 1990 20:06
36 Years 10 Months ago
By: Per Andersson
RFC 987 (88)
By: Steve Kille on Wed, 29 Mar 1989 10:45
37 Years 7 Months ago
By: Steve Kille
subscription
By: "A. Van de Paar" on Thu, 16 Mar 1989 13:28
37 Years 8 Months ago
By: "A. Van de Paar"
Re: \.
By: Steve Kille on Thu, 16 Feb 1989 08:00
37 Years 9 Months ago
By: Steve Kille
x400 project.
By: cloughln "Ciarain O Lochlainn X.... on Mon, 06 Feb 1989 14:26
37 Years 9 Months ago
By: cloughln "Ciarain O Lochlainn X....
Re: Some problems with RFC 987
By: Steve Kille on Wed, 01 Feb 1989 17:42
37 Years 9 Months ago
By: Steve Kille
Re: Some problems with RFC 987
By: Steve Kille on Wed, 01 Feb 1989 17:20
37 Years 9 Months ago
By: Steve Kille
Re: RFC 987 and P2 autoforwarding
By: Steve Kille on Wed, 01 Feb 1989 16:57
37 Years 9 Months ago
By: Steve Kille
Call for Papers
By: mitchell on Mon, 12 Dec 1988 12:29
37 Years 11 Months ago
By: mitchell
Re: IFIP Gateway Workshop Report
By: mhsc on Wed, 16 Nov 1988 15:32
38 Years ago
By: mhsc
Re: Some problems with RFC 987
By: Christian Huitema on Tue, 29 Nov 1988 11:30
37 Years 11 Months ago
By: Christian Huitema
Some problems with RFC 987
By: Bertrand Buclin on Sun, 27 Nov 1988 17:43
37 Years 11 Months ago
By: Bertrand Buclin
RFC 987 and P2 autoforwarding
By: Bertrand Buclin on Sun, 27 Nov 1988 17:05
37 Years 11 Months ago
By: Bertrand Buclin
Re: RFC987 clarification
By: Steve Kille on Fri, 25 Nov 1988 18:02
37 Years 11 Months ago
By: Steve Kille
RFC 987 implementors ?
By: BUCLIN Bertrand on Thu, 24 Nov 1988 14:41
37 Years 11 Months ago
By: BUCLIN Bertrand
RFC 987
By: gregoire on Wed, 16 Nov 1988 10:30
38 Years ago
By: gregoire
IFIP Gateway Workshop Report
By: Tim Kehres on Wed, 09 Nov 1988 10:23
38 Years ago
By: Tim Kehres
Re: Response to comments on DRAFT/2
By: Steve Kille on Mon, 26 Sep 1988 09:26
38 Years 1 Month ago
By: Steve Kille
Re: X.400 Notation
By: Steve Kille on Mon, 26 Sep 1988 09:00
38 Years 1 Month ago
By: Steve Kille
Re: Response to comments on DRAFT/2
By: Piet Beertema on Thu, 22 Sep 1988 12:38
38 Years 1 Month ago
By: Piet Beertema
Re: Avoid blanks...
By: Piet Beertema on Thu, 22 Sep 1988 11:33
38 Years 1 Month ago
By: Piet Beertema
Re: Response to comments on DRAFT/2
By: Mark Horton on Wed, 21 Sep 1988 18:18
38 Years 1 Month ago
By: Mark Horton
Re: Avoid blanks...
By: David Herron -- One of the verte... on Tue, 20 Sep 1988 23:17
38 Years 1 Month ago
By: David Herron -- One of the verte...
Re: Avoid blanks...
By: Juha Hein{nen on Tue, 20 Sep 1988 08:52
38 Years 1 Month ago
By: Juha Hein{nen
Re: Start and end delimiter
By: Ruediger Grimm on Mon, 19 Sep 1988 08:03
38 Years 1 Month ago
By: Ruediger Grimm
Re: Avoid blanks...
By: Piet Beertema on Mon, 19 Sep 1988 11:06
38 Years 1 Month ago
By: Piet Beertema
Response to comments on DRAFT/2
By: Denise Heagerty on Wed, 14 Sep 1988 21:11
38 Years 2 Months ago
By: Denise Heagerty
Re: Blanks and Semicolons (DRAFT/2)
By: Christian Huitema on Thu, 15 Sep 1988 13:41
38 Years 2 Months ago
By: Christian Huitema
Re: Blanks and Semicolons (DRAFT/2)
By: Einar Stefferud on Thu, 15 Sep 1988 01:24
38 Years 2 Months ago
By: Einar Stefferud
38 Years 2 Months ago
By: Piet Beertema
Re: DRAFT/2: Recommendation for a Short Hand X.400 Address Notation
By: Einar Stefferud on Mon, 12 Sep 1988 13:50
38 Years 2 Months ago
By: Einar Stefferud
Re: forbidden characters in body of message
By: Postmaster & BITINFO on Fri, 09 Sep 1988 03:53
38 Years 2 Months ago
By: Postmaster & BITINFO
forbidden characters in body of message
By: Hans-Georg Kerkhoff BESSY-Berlin... on Thu, 08 Sep 1988 01:24
38 Years 2 Months ago
By: Hans-Georg Kerkhoff BESSY-Berlin...
RFC 987 mapping coordination
By: Denise Heagerty on Mon, 08 Aug 1988 14:04
38 Years 3 Months ago
By: Denise Heagerty
987 mappings
By: Peter Vanderbilt on Wed, 03 Aug 1988 17:50
38 Years 3 Months ago
By: Peter Vanderbilt
RFC987 software
By: Jack Fairservice on Mon, 01 Aug 1988 19:12
38 Years 3 Months ago
By: Jack Fairservice
New Special Interest Group
By: louis mcdonald on Mon, 01 Aug 1988 17:06
38 Years 3 Months ago
By: louis mcdonald
MHS Management ...
By: Einar Stefferud on Wed, 27 Jul 1988 16:37
38 Years 3 Months ago
By: Einar Stefferud
Re: Where to put handling information
By: Jem Taylor on Mon, 25 Jul 1988 23:29
38 Years 3 Months ago
By: Jem Taylor
Where to put handling information
By: Dave Crocker on Sun, 17 Jul 1988 23:34
38 Years 4 Months ago
By: Dave Crocker
more on delivery and nondelivery notification
By: Dave Taylor on Tue, 12 Jul 1988 07:48
38 Years 4 Months ago
By: Dave Taylor
Contentious Proposition
By: Dave Crocker on Wed, 13 Jul 1988 22:09
38 Years 4 Months ago
By: Dave Crocker
oda/odif
By: Peter Williams on Tue, 12 Jul 1988 17:45
38 Years 4 Months ago
By: Peter Williams
Re: Delivery and Nondelivery notifications
By: Einar Stefferud on Mon, 11 Jul 1988 03:28
38 Years 4 Months ago
By: Einar Stefferud
Re: Delivery and Nondelivery notifications
By: Steve Kille on Mon, 11 Jul 1988 11:56
38 Years 4 Months ago
By: Steve Kille
Re: QUESTION Re: Reminder about news.
By: Piet Beertema on Fri, 08 Jul 1988 23:34
38 Years 4 Months ago
By: Piet Beertema
Re: Proposed delta to RFC 987
By: Peter Vanderbilt on Wed, 06 Jul 1988 18:05
38 Years 4 Months ago
By: Peter Vanderbilt
Re: Delivery and Nondelivery notifications
By: Einar Stefferud on Tue, 05 Jul 1988 17:42
38 Years 4 Months ago
By: Einar Stefferud
Re: Proposed delta to RFC 987
By: Daniel Karrenberg on Mon, 04 Jul 1988 13:17
38 Years 4 Months ago
By: Daniel Karrenberg
IFIP WG6.5 '88 Re: Proposed delta to RFC 987
By: Alf Hansen on Fri, 24 Jun 1988 10:31
38 Years 4 Months ago
By: Alf Hansen
RARE WG1.
By: Alf Hansen on Fri, 24 Jun 1988 12:35
38 Years 4 Months ago
By: Alf Hansen
Re: Proposed delta to RFC 987
By: Christian Huitema on Tue, 21 Jun 1988 12:11
38 Years 4 Months ago
By: Christian Huitema
Re: Proposed delta to RFC 987
By: Christian Huitema on Tue, 21 Jun 1988 20:01
38 Years 4 Months ago
By: Christian Huitema
IFIP WG6.5 '88 Re: Proposed delta to RFC 987
By: Einar Stefferud on Tue, 21 Jun 1988 05:12
38 Years 4 Months ago
By: Einar Stefferud
Re: Proposed delta to RFC 987
By: Steve Kille on Tue, 21 Jun 1988 16:53
38 Years 4 Months ago
By: Steve Kille
Re: Proposed delta to RFC 987
By: Daniel Karrenberg on Thu, 30 Jun 1988 00:15
38 Years 4 Months ago
By: Daniel Karrenberg
Re: Proposed delta to RFC 987
By: Rayan Zachariassen on Mon, 27 Jun 1988 04:04
38 Years 4 Months ago
By: Rayan Zachariassen
Minutes of the RARE WG1 7th (not 6th) Meeting in Bari.
By: Alf Hansen on Fri, 24 Jun 1988 12:52
38 Years 4 Months ago
By: Alf Hansen
Re: Proposed delta to RFC 987
By: Piet Beertema on Mon, 20 Jun 1988 11:08
38 Years 5 Months ago
By: Piet Beertema
Re: Proposed delta to RFC 987
By: Mark Crispin on Sat, 18 Jun 1988 23:36
38 Years 5 Months ago
By: Mark Crispin
Proposed delta to RFC 987
By: Steve Kille on Fri, 17 Jun 1988 13:38
38 Years 5 Months ago
By: Steve Kille
administrative note: RFC 1148bis
By: Jerry Sweet on Sun, 02 Jun 1991 19:37
35 Years 5 Months ago
By: Jerry Sweet
RFC 1148bis - LARGE
By: Steve Hardcastle-Kille on Fri, 31 May 1991 17:49
35 Years 5 Months ago
By: Steve Hardcastle-Kille
RFC 1148bis
By: Steve Hardcastle-Kille on Fri, 31 May 1991 17:45
35 Years 5 Months ago
By: Steve Hardcastle-Kille
protocols for RPC's, and transmitting CASE diagrams
By: Chris on Thu, 16 May 1991 21:46
35 Years 6 Months ago
By: Chris
Coordination with SMTP extensions
By: Harald Tveit Alvestrand on Wed, 27 Mar 1991 06:48
35 Years 7 Months ago
By: Harald Tveit Alvestrand
Re: Coordination with SMTP extensions
By: Steve Kille on Wed, 27 Mar 1991 09:47
35 Years 7 Months ago
By: Steve Kille
35 Years 7 Months ago
By: Juha Heinanen
35 Years 8 Months ago
By: Owen Smith
Re: X.400 88 -> 84 downgrading
By: Jim Craigie on Sat, 16 Mar 1991 18:07
35 Years 8 Months ago
By: Jim Craigie
35 Years 8 Months ago
By: Jim Craigie
Re: RFC-1148/2: what about underlines
By: Steve Kille on Fri, 15 Mar 1991 11:22
35 Years 8 Months ago
By: Steve Kille
Re: RFC-1148/2: what about underlines
By: Christian Huitema on Fri, 15 Mar 1991 11:11
35 Years 8 Months ago
By: Christian Huitema
Re: RFC-1148/2: what about underlines
By: Steve Kille on Fri, 15 Mar 1991 10:03
35 Years 8 Months ago
By: Steve Kille
Re: RFC-1148/2: what about underlines
By: Christian Huitema on Thu, 14 Mar 1991 15:57
35 Years 8 Months ago
By: Christian Huitema
Re: RFC-1148/2: what about underlines
By: Steve Kille on Thu, 14 Mar 1991 09:33
35 Years 8 Months ago
By: Steve Kille
Re: RFC-1148/2: what about underlines
By: Christian Huitema on Thu, 14 Mar 1991 08:32
35 Years 8 Months ago
By: Christian Huitema
Re: UUXQT Problems with X.400 encoded O/R Names
By: "Dmitry V. Volodin" on Wed, 13 Mar 1991 10:08
35 Years 8 Months ago
By: "Dmitry V. Volodin"
Re: RFC-1148/2: what about underlines
By: Bertrand Buclin on Wed, 13 Mar 1991 10:08
35 Years 8 Months ago
By: Bertrand Buclin
Re: RFC-1148/2: what about underlines
By: Steve Kille on Wed, 13 Mar 1991 04:43
35 Years 8 Months ago
By: Steve Kille
Re: RFC-1148/2: what about underlines
By: Steve Kille on Wed, 13 Mar 1991 04:43
35 Years 8 Months ago
By: Steve Kille
A complete mapping for unknown top level domains
By: Harald Tveit Alvestrand on Wed, 13 Mar 1991 04:43
35 Years 8 Months ago
By: Harald Tveit Alvestrand
Re: UUXQT Problems with X.400 encoded O/R Names
By: Tim Kehres on Wed, 06 Mar 1991 19:40
35 Years 8 Months ago
By: Tim Kehres
Re: UUXQT Problems with X.400 encoded O/R Names
By: David Herron on Wed, 06 Mar 1991 17:51
35 Years 8 Months ago
By: David Herron
Re: UUXQT Problems with X.400 encoded O/R Names
By: Tim Kehres on Wed, 06 Mar 1991 16:18
35 Years 8 Months ago
By: Tim Kehres
Re: RFC-1148/2: what about underlines
By: Bertrand Buclin on Wed, 06 Mar 1991 08:30
35 Years 8 Months ago
By: Bertrand Buclin
Re: UUXQT Problems with X.400 encoded O/R Names
By: "David S. Herron" on Fri, 01 Mar 1991 01:49
35 Years 8 Months ago
By: "David S. Herron"
Re: UUXQT Problems with X.400 encoded O/R Names
By: "Dmitry V. Volodin" on Thu, 28 Feb 1991 00:12
35 Years 8 Months ago
By: "Dmitry V. Volodin"
Re: The disjunct-RFC822 domain problem and DD.RFC-822
By: Bertrand Buclin on Thu, 28 Feb 1991 00:12
35 Years 8 Months ago
By: Bertrand Buclin
Delivery Reports and tunnelling
By: Bertrand Buclin on Thu, 28 Feb 1991 00:06
35 Years 8 Months ago
By: Bertrand Buclin
RFC-1148/2: what about underlines
By: Christian Huitema on Thu, 28 Feb 1991 12:30
35 Years 8 Months ago
By: Christian Huitema
Re: RFC-1148/2: Why not support RFC-822 extensions?
By: Harald Tveit Alvestrand on Thu, 28 Feb 1991 08:21
35 Years 8 Months ago
By: Harald Tveit Alvestrand
When does the RFC text come?
By: harald.alvestrand on Wed, 27 Feb 1991 09:15
35 Years 8 Months ago
By: harald.alvestrand
Re: RFC-1148/2: Why not support RFC-822 extensions?
By: harald.alvestrand on Wed, 27 Feb 1991 09:15
35 Years 8 Months ago
By: harald.alvestrand
Problems with X.400 encoded O/R Names
By: Manuel Alvarez-Campana Fernandez... on Wed, 27 Feb 1991 02:27
35 Years 8 Months ago
By: Manuel Alvarez-Campana Fernandez...
Re: RFC-1148/2: Why is the gateway table mandatory?
By: Steve Kille on Tue, 26 Feb 1991 15:20
35 Years 8 Months ago
By: Steve Kille
Re: RFC-1148/2: Why not support RFC-822 extensions?
By: Steve Kille on Tue, 26 Feb 1991 15:20
35 Years 8 Months ago
By: Steve Kille
Re: RFC-822 envelopes and X.400
By: Jerry Sweet on Tue, 26 Feb 1991 12:00
35 Years 8 Months ago
By: Jerry Sweet
Re: RFC-822 envelopes and X.400
By: Christian Huitema on Tue, 26 Feb 1991 10:15
35 Years 8 Months ago
By: Christian Huitema
Re: The disjunct-RFC822 domain problem and DD.RFC-822
By: Harald Tveit Alvestrand on Tue, 26 Feb 1991 09:36
35 Years 8 Months ago
By: Harald Tveit Alvestrand
RFC-822 envelopes and X.400
By: Jerry Sweet on Tue, 26 Feb 1991 08:23
35 Years 8 Months ago
By: Jerry Sweet
Re: The disjunct-RFC822 domain problem and DD.RFC-822
By: Bertrand Buclin on Mon, 25 Feb 1991 23:44
35 Years 8 Months ago
By: Bertrand Buclin
UUXQT Problems with X.400 encoded O/R Names
By: Tim Kehres on Mon, 25 Feb 1991 20:04
35 Years 8 Months ago
By: Tim Kehres
Re: RFC 987 mapping and DDA usage
By: Steve Kille on Mon, 25 Feb 1991 14:20
35 Years 8 Months ago
By: Steve Kille
This time - all of the missing messages
By: Steve Kille on Mon, 25 Feb 1991 14:19
35 Years 8 Months ago
By: Steve Kille
Re: RFC 987 mapping and DDA usage
By: Christian Huitema on Mon, 25 Feb 1991 14:19
35 Years 8 Months ago
By: Christian Huitema
More discussion onf 1148 issues
By: Steve Kille on Mon, 25 Feb 1991 14:19
35 Years 8 Months ago
By: Steve Kille
The disjunct-RFC822 domain problem and DD.RFC-822
By: Harald Tveit Alvestrand on Mon, 25 Feb 1991 13:48
35 Years 8 Months ago
By: Harald Tveit Alvestrand
Are RFC987 gateway tables mandatory or advisory?
By: Harald Tveit Alvestrand on Fri, 22 Feb 1991 11:37
35 Years 8 Months ago
By: Harald Tveit Alvestrand
Subscription Request
By: Naresh Kumar on Wed, 20 Feb 1991 22:24
35 Years 9 Months ago
By: Naresh Kumar
Re: Update of RFC 1148
By: Steve Kille on Wed, 20 Feb 1991 19:33
35 Years 9 Months ago
By: Steve Kille
Subscribe
By: bonatti chris on Mon, 18 Feb 1991 20:33
35 Years 9 Months ago
By: bonatti chris
IFIP-Gtwy List Diagnostic Message--Please Ignore
By: ifip-gtwy-request on Tue, 29 Jan 1991 09:17
35 Years 9 Months ago
By: ifip-gtwy-request
X-Charset
By: Peter Vanderbilt on Mon, 28 Jan 1991 18:29
35 Years 9 Months ago
By: Peter Vanderbilt
Re: RFC-987 - 822.msg.id -> P2.IPMessageID mapping
By: Peter Vanderbilt on Thu, 24 Jan 1991 20:53
35 Years 9 Months ago
By: Peter Vanderbilt
Re: RFC-987 - 822.msg.id -> P2.IPMessageID mapping
By: Steve Kille on Thu, 24 Jan 1991 10:32
35 Years 9 Months ago
By: Steve Kille
RFC-987 - 822.msg.id -> P2.IPMessageID mapping
By: michael andersen on Wed, 23 Jan 1991 21:07
35 Years 9 Months ago
By: michael andersen
A very nasty typo
By: Steve Hardcastle-Kille on Tue, 06 Oct 1992 22:19
34 Years 1 Month ago
By: Steve Hardcastle-Kille
Re: A very nasty typo
By: Steve Hardcastle-Kille on Wed, 07 Oct 1992 10:23
34 Years 1 Month ago
By: Steve Hardcastle-Kille
Re: A very nasty typo
By: Einar Stefferud on Wed, 07 Oct 1992 09:14
34 Years 1 Month ago
By: Einar Stefferud
Re: RFC 1237 - proposed fix
By: Einar Stefferud on Mon, 09 Nov 1992 00:07
34 Years ago
By: Einar Stefferud
Re: RFC 1237 - proposed fix
By: Steve Hardcastle-Kille on Sun, 08 Nov 1992 09:36
34 Years ago
By: Steve Hardcastle-Kille
Re: RFC 1237 - proposed fix
By: Einar Stefferud on Sun, 08 Nov 1992 00:17
34 Years ago
By: Einar Stefferud
RFC 1237 - proposed fix
By: Steve Hardcastle-Kille on Sat, 07 Nov 1992 19:54
34 Years ago
By: Steve Hardcastle-Kille
Re: RFC987 gateways and illegal RFC822 domainname characters
By: Simon Poole on Sat, 08 Dec 1990 06:12
35 Years 11 Months ago
By: Simon Poole
RFC987 gateways and illegal RFC822 domainname characters
By: "Mark D. Baushke" on Fri, 07 Dec 1990 19:32
35 Years 11 Months ago
By: "Mark D. Baushke"
the MHS MD Charter
By: Einar Stefferud on Tue, 04 Dec 1990 11:06
35 Years 11 Months ago
By: Einar Stefferud
Showing up to 128 of 219 items (Page 1 of 2)