Page 1 of 4 • 154 total threads
Discussion Threads in comp.protocols.iso.x400.gateway
154 threads • Page 1 of 4| Thread Subject | Last Message |
|---|---|
|
Re: RFC 1237 - proposed fix
By: Einar Stefferud on Mon, 09 Nov 1992 00:07 |
34 Years ago
0 replies |
|
Re: RFC 1237 - proposed fix
By: Steve Hardcastle-Kille on Sun, 08 Nov 1992 09:36 |
34 Years ago
0 replies |
|
Re: RFC 1237 - proposed fix
By: Einar Stefferud on Sun, 08 Nov 1992 00:17 |
34 Years ago
0 replies |
|
RFC 1237 - proposed fix
By: Steve Hardcastle-Kille on Sat, 07 Nov 1992 19:54 |
34 Years ago
0 replies |
|
REMINDER Call for Papers JENC4
By: bersee on Tue, 27 Oct 1992 10:25 |
34 Years ago
0 replies |
|
Re: A very nasty typo
By: Steve Hardcastle-Kille on Wed, 07 Oct 1992 10:23 |
34 Years 1 Month ago
0 replies |
|
Re: A very nasty typo
By: Einar Stefferud on Wed, 07 Oct 1992 09:14 |
34 Years 1 Month ago
0 replies |
|
A very nasty typo
By: Steve Hardcastle-Kille on Tue, 06 Oct 1992 22:19 |
34 Years 1 Month ago
0 replies |
|
4th Joint European Networking Conference
By: bersee on Wed, 02 Sep 1992 11:08 |
34 Years 2 Months ago
0 replies |
|
administrative note: RFC 1148bis
By: Jerry Sweet on Sun, 02 Jun 1991 19:37 |
35 Years 5 Months ago
0 replies |
|
RFC 1148bis - LARGE
By: Steve Hardcastle-Kille on Fri, 31 May 1991 17:49 |
35 Years 5 Months ago
0 replies |
|
RFC 1148bis
By: Steve Hardcastle-Kille on Fri, 31 May 1991 17:45 |
35 Years 5 Months ago
0 replies |
|
protocols for RPC's, and transmitting CASE diagrams
By: Chris on Thu, 16 May 1991 21:46 |
35 Years 6 Months ago
0 replies |
|
Re: Coordination with SMTP extensions
By: Steve Kille on Wed, 27 Mar 1991 09:47 |
35 Years 7 Months ago
0 replies |
|
Coordination with SMTP extensions
By: Harald Tveit Alvestrand on Wed, 27 Mar 1991 06:48 |
35 Years 7 Months ago
0 replies |
|
Confirmed Reports and Return of Contents (was: The disjunct-RFC822 domain problem and DD.RFC-822)
By: Jim Craigie on Sat, 16 Mar 1991 14:49 |
35 Years 7 Months ago
2 replies |
|
Re: X.400 88 -> 84 downgrading
By: Jim Craigie on Sat, 16 Mar 1991 18:07 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Steve Kille on Fri, 15 Mar 1991 11:22 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Christian Huitema on Fri, 15 Mar 1991 11:11 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Steve Kille on Fri, 15 Mar 1991 10:03 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Christian Huitema on Thu, 14 Mar 1991 15:57 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Steve Kille on Thu, 14 Mar 1991 09:33 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Christian Huitema on Thu, 14 Mar 1991 08:32 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Bertrand Buclin on Wed, 13 Mar 1991 10:08 |
35 Years 8 Months ago
0 replies |
|
Re: UUXQT Problems with X.400 encoded O/R Names
By: David Herron on Wed, 06 Mar 1991 17:51 |
35 Years 8 Months ago
1 replies |
|
Re: RFC-1148/2: what about underlines
By: Steve Kille on Wed, 13 Mar 1991 04:43 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-1148/2: what about underlines
By: Steve Kille on Wed, 13 Mar 1991 04:43 |
35 Years 8 Months ago
0 replies |
|
A complete mapping for unknown top level domains
By: Harald Tveit Alvestrand on Wed, 13 Mar 1991 04:43 |
35 Years 8 Months ago
0 replies |
|
Re: UUXQT Problems with X.400 encoded O/R Names
By: Tim Kehres on Wed, 06 Mar 1991 19:40 |
35 Years 8 Months ago
0 replies |
|
Re: UUXQT Problems with X.400 encoded O/R Names
By: Tim Kehres on Wed, 06 Mar 1991 16:18 |
35 Years 8 Months ago
0 replies |
|
RFC-1148/2: what about underlines
By: Christian Huitema on Thu, 28 Feb 1991 12:30 |
35 Years 8 Months ago
1 replies |
|
UUXQT Problems with X.400 encoded O/R Names
By: Tim Kehres on Mon, 25 Feb 1991 20:04 |
35 Years 8 Months ago
2 replies |
|
Re: RFC-1148/2: Why not support RFC-822 extensions?
By: Harald Tveit Alvestrand on Thu, 28 Feb 1991 08:21 |
35 Years 8 Months ago
0 replies |
|
Re: The disjunct-RFC822 domain problem and DD.RFC-822
By: Bertrand Buclin on Thu, 28 Feb 1991 00:12 |
35 Years 8 Months ago
0 replies |
|
Re: The disjunct-RFC822 domain problem and DD.RFC-822
By: Harald Tveit Alvestrand on Tue, 26 Feb 1991 09:36 |
35 Years 8 Months ago
1 replies |
|
Re: RFC-1148/2: Why is the gateway table mandatory?
By: Steve Kille on Tue, 26 Feb 1991 15:20 |
35 Years 8 Months ago
1 replies |
|
Re: RFC-1148/2: Why not support RFC-822 extensions?
By: Steve Kille on Tue, 26 Feb 1991 15:20 |
35 Years 8 Months ago
1 replies |
|
Problems with X.400 encoded O/R Names
By: Manuel Alvarez-Campana Fernandez... on Wed, 27 Feb 1991 02:27 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-822 envelopes and X.400
By: Jerry Sweet on Tue, 26 Feb 1991 12:00 |
35 Years 8 Months ago
0 replies |
|
Re: RFC-822 envelopes and X.400
By: Christian Huitema on Tue, 26 Feb 1991 10:15 |
35 Years 8 Months ago
0 replies |
|
RFC-822 envelopes and X.400
By: Jerry Sweet on Tue, 26 Feb 1991 08:23 |
35 Years 8 Months ago
0 replies |
|
The disjunct-RFC822 domain problem and DD.RFC-822
By: Harald Tveit Alvestrand on Mon, 25 Feb 1991 13:48 |
35 Years 8 Months ago
1 replies |
|
Re: RFC 987 mapping and DDA usage
By: Steve Kille on Mon, 25 Feb 1991 14:20 |
35 Years 8 Months ago
0 replies |
|
This time - all of the missing messages
By: Steve Kille on Mon, 25 Feb 1991 14:19 |
35 Years 8 Months ago
0 replies |
|
More discussion onf 1148 issues
By: Steve Kille on Mon, 25 Feb 1991 14:19 |
35 Years 8 Months ago
0 replies |
|
Re: RFC 987 mapping and DDA usage
By: Christian Huitema on Mon, 25 Feb 1991 14:19 |
35 Years 8 Months ago
0 replies |
|
Are RFC987 gateway tables mandatory or advisory?
By: Harald Tveit Alvestrand on Fri, 22 Feb 1991 11:37 |
35 Years 8 Months ago
0 replies |
|
Subscription Request
By: Naresh Kumar on Wed, 20 Feb 1991 22:24 |
35 Years 9 Months ago
0 replies |
|
Re: Update of RFC 1148
By: Steve Kille on Wed, 20 Feb 1991 19:33 |
35 Years 9 Months ago
0 replies |
|
Subscribe
By: bonatti chris on Mon, 18 Feb 1991 20:33 |
35 Years 9 Months ago
0 replies |
Page 1 of 4 • 154 total threads
Thread Navigation
Threads show conversation groups with message counts
Click thread titles to view the full discussion
G to switch to chronological article view