Thread View: comp.protocols.iso.x400.gateway
1 messages
1 total messages
Started by Steve Kille
Wed, 13 Mar 1991 04:43
Re: RFC-1148/2: what about underlines
Author: Steve Kille
Date: Wed, 13 Mar 1991 04:43
Date: Wed, 13 Mar 1991 04:43
20 lines
1199 bytes
1199 bytes
>From: Bertrand Buclin <buclin@ch.epfl.sic> >To: ifip-gtwy@ch.epfl.sic >Subject: Re: RFC-1148/2: what about underlines >Date: 6 Mar 91 08:30:24 GMT >>In order to enhance the interconnectivity, I suggest ... >That RFC-1148bis be also a revision of RFC-987 (officially). Except RFC1026 >there has been (officially) no revision of RFC-987. I agree that part of >RFC-1148 could also apply to X.400(84), but it needs to be stated. I have come around to this opinion, and if I'm being honest, my major reason for not doing it in the first place was laziness. RFC 1148 has just fixed too many bugs in RFC 987. I will be adding an annexe to 1148bis which specifies its application for 1984 nets. Steve
Thread Navigation
This is a paginated view of messages in the thread with full content displayed inline.
Messages are displayed in chronological order, with the original post highlighted in green.
Use pagination controls to navigate through all messages in large threads.
Back to All Threads