Thread View: comp.protocols.misc
1 messages
1 total messages
Started by Robert J. Silliker
Tue, 23 Oct 1990 22:53
RFCs via mail or UUCP
Author: Robert J. Silliker
Date: Tue, 23 Oct 1990 22:53
Date: Tue, 23 Oct 1990 22:53
21 lines
950 bytes
950 bytes
Would anyone who has access to the following RFCs be willing to either mail them to me or tell me how I can get them via UUCP? RFC 768 - UDP RFC 791 - IP RFC 792 - ICMP RFC 815 - datagram reassembly techniques RFC 826 - ARP RFC 1011 - list of official protocols RFC 1012 - list of all RFCs If you are interested please send email. Please do not send the RFCs at this time. If I get more than one response I will select the closest site. Thanks in advance. Bob Silliker -- bobs@molienergy.bc.ca ...!uunet!ubc-cs!van-bc!resrch!bobs
Thread Navigation
This is a paginated view of messages in the thread with full content displayed inline.
Messages are displayed in chronological order, with the original post highlighted in green.
Use pagination controls to navigate through all messages in large threads.
Back to All Threads