🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Article View: net.lan
Article #1134

RFC documents wanted

#1134
From: David Hinnant
Date: Mon, 25 Aug 1986 16:49
13 lines
869 bytes
I'm looking for machine readable copies of the following documents:

	RFC 826		Address Resolution protocol
	RFC 768		Universal Datagram Protocol
	RFC 765		File Transfer Protocol

If I can get them from you, please send mail indicating that you have
them.  Thanks in advance...

-- 
				David Hinnant
				SCI Systems, Inc.
				...{decvax, akgua}!mcnc!rti-sel!scirtp!dfh
Technical Details
Message-ID: <623@scirtp.UUCP>
Path: arc1-ca.pugleaf.net!utzoo!mnetor!seismo!gatech!akgua!mcnc!rti-sel!scirtp!dfh

Show Full Headers
Complete Article Headers
Relay-Version: version B 2.10 5/3/83; site utzoo.UUCP
Path: arc1-ca.pugleaf.net!utzoo!mnetor!seismo!gatech!akgua!mcnc!rti-sel!scirtp!dfh
From: dfh@scirtp.UUCP (David Hinnant)
Newsgroups: net.lan,net.dcom,net.wanted
Subject: RFC documents wanted
Message-ID: <623@scirtp.UUCP>
Date: Mon, 25-Aug-86 12:49:35 EDT
Article-I.D.: scirtp.623
Posted: Mon Aug 25 12:49:35 1986
Date-Received: Tue, 26-Aug-86 18:50:49 EDT
Distribution: net
Organization: SCI Systems, Research Triangle Park, NC
Lines: 13