Thread View: net.lan
1 messages
1 total messages
Started by David Hinnant
Mon, 25 Aug 1986 16:49
RFC documents wanted
Author: David Hinnant
Date: Mon, 25 Aug 1986 16:49
Date: Mon, 25 Aug 1986 16:49
13 lines
869 bytes
869 bytes
I'm looking for machine readable copies of the following documents:
RFC 826 Address Resolution protocol
RFC 768 Universal Datagram Protocol
RFC 765 File Transfer Protocol
If I can get them from you, please send mail indicating that you have
them. Thanks in advance...
--
David Hinnant
SCI Systems, Inc.
...{decvax, akgua}!mcnc!rti-sel!scirtp!dfh
Thread Navigation
This is a paginated view of messages in the thread with full content displayed inline.
Messages are displayed in chronological order, with the original post highlighted in green.
Use pagination controls to navigate through all messages in large threads.
Back to All Threads