🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

1 total messages Started by David F. Hinnant Wed, 14 Aug 1985 18:41
RFC documents wanted
#850
Author: David F. Hinnant
Date: Wed, 14 Aug 1985 18:41
15 lines
924 bytes
  I'm looking for electronicly readable copies of:

	RFC 790 - "Assigned Numbers"	- J. Postel
	RFC 795 - "Service Mappings"	- J. Postel
	RFC 796 - "Address Mappings"	- J. Postel
	IEN 133 - "The TFTP Protocol"	- K. Sollins

or any more recent equivalent.

				As they say, Thanks in Advance
-- 
				David Hinnant
				SCI Systems, Inc.
				{decvax, akgua}!mcnc!rti-sel!scirtp!dfh
Thread Navigation

This is a paginated view of messages in the thread with full content displayed inline.

Messages are displayed in chronological order, with the original post highlighted in green.

Use pagination controls to navigate through all messages in large threads.

Back to All Threads