🚀 go-pugleaf

RetroBBS NetNews Server

Inspired by RockSolid Light RIP Retro Guy

Thread View: comp.mail.headers
1 messages
1 total messages Started by Larry Baker Wed, 03 Apr 1991 16:14
PD RFC Grammars anywhere?
#179
Author: Larry Baker
Date: Wed, 03 Apr 1991 16:14
20 lines
1062 bytes
I'm looking for PD grammars for any or all of the following RFCs:

RFC822		Internet Standard Mail Headers
RFC1036		Standard for Interchange of USENET messages
RFC821		SMTP (Simple Mail Transfer Protocol)

So far, the only approach that seems promising is to use one of
the mechanisms from elm, mush, mh, etc.

Thanks.
--
Larry E. Baker, Jr.
NEC America, Inc.  C&C Software Laboratories
1525 Walnut Hill Ln., Irving, TX (214) 518-3489
baker@texas.csl.dl.nec.com 		-or-	cs.utexas.edu!necssd!baker
-- 
--
Larry E. Baker, Jr.
NEC America, Inc.  C&C Software Laboratories
1525 Walnut Hill Ln., Irving, TX
Thread Navigation

This is a paginated view of messages in the thread with full content displayed inline.

Messages are displayed in chronological order, with the original post highlighted in green.

Use pagination controls to navigate through all messages in large threads.

Back to All Threads