Showing up to 128 of
3824 items
(Page 10 of
30)
comp.mail.sendmail - Article Overview
| Subject | Last Message |
|---|---|
|
Re: Host search path in subdomain?
By: kim snyder on Tue, 12 Jan 1993 17:54 |
33 Years 10 Months ago
By: kim snyder |
|
Re: Where to post for 'smail' questions
By: Mike O'Connor on Tue, 12 Jan 1993 17:07 |
33 Years 10 Months ago
By: Mike O'Connor |
|
FTP site for sendmail with IDA?
By: Tony Field on Tue, 12 Jan 1993 02:53 |
33 Years 10 Months ago
By: Tony Field |
|
Re: What is the POP? HELP please!
By: antonio vasconcelos on Tue, 12 Jan 1993 11:02 |
33 Years 10 Months ago
By: antonio vasconcelos |
|
Where to post for 'smail' questions
By: Jim Jagielski on Tue, 12 Jan 1993 14:46 |
33 Years 10 Months ago
By: Jim Jagielski |
|
Aliases for local hosts in sendmail.cf
By: Frank Elsner on Tue, 12 Jan 1993 10:18 |
33 Years 10 Months ago
By: Frank Elsner |
|
Plymouth State, NH- address?
By: IK90103 on Tue, 12 Jan 1993 00:43 |
33 Years 10 Months ago
By: IK90103 |
|
Re: discrepancies between RFC821 and RFC822 (as amended by RFC1123) regarding Received headers
By: Bruce Lilly on Mon, 11 Jan 1993 15:53 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: What is the POP? HELP please!
By: Eduardo Rodriguez on Mon, 11 Jan 1993 21:22 |
33 Years 10 Months ago
By: Eduardo Rodriguez |
|
Re: HOW does Sendmail determine Local domainname : SOLVED
By: Lars Tunkrans on Fri, 08 Jan 1993 14:39 |
33 Years 10 Months ago
By: Lars Tunkrans |
|
Re: IDA question
By: Neil Rickert on Mon, 11 Jan 1993 18:54 |
33 Years 10 Months ago
By: Neil Rickert |
|
Re: Funny behavior when mailing to programs
By: Matti Aarnio on Mon, 11 Jan 1993 18:47 |
33 Years 10 Months ago
By: Matti Aarnio |
|
IDA question
By: Hermann Schinagl on Mon, 11 Jan 1993 17:28 |
33 Years 10 Months ago
By: Hermann Schinagl |
|
sendmail: NeXT->MS Mail problem!
By: Frank Blau on Mon, 11 Jan 1993 15:59 |
33 Years 10 Months ago
By: Frank Blau |
|
Re: Needed: a list of Time Zone Names and Time offsets from GMT
By: Andy Linton on Mon, 11 Jan 1993 04:18 |
33 Years 10 Months ago
By: Andy Linton |
|
Re: sendmail-6.8
By: John Gardiner Myers on Sun, 10 Jan 1993 17:21 |
33 Years 10 Months ago
By: John Gardiner Myers |
|
Re: discrepancies between RFC821 and RFC822 (as amended by RFC1123) regarding Received headers
By: John Gardiner Myers on Sun, 10 Jan 1993 17:10 |
33 Years 10 Months ago
By: John Gardiner Myers |
|
sendmail-6.8
By: Eric Allman on Sun, 10 Jan 1993 22:41 |
33 Years 10 Months ago
By: Eric Allman |
|
sendmail induced wierdness from xrn
By: Dan Kahn on Sun, 10 Jan 1993 21:24 |
33 Years 10 Months ago
By: Dan Kahn |
|
MMDF+UUCP+sendmail=0 please help!
By: mcastro on Sun, 10 Jan 1993 20:32 |
33 Years 10 Months ago
By: mcastro |
|
Re: Rewriting outbound uucp address to domain style
By: Bruce Lilly on Sat, 09 Jan 1993 19:51 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: Does alias lookup iterate?
By: Bruce Lilly on Sat, 09 Jan 1993 19:44 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Sendmail dies on mail of 20 lines
By: James H Freeman on Sat, 09 Jan 1993 23:18 |
33 Years 10 Months ago
By: James H Freeman |
|
What is the POP? HELP please!
By: Cyril L. Pertsev on Sat, 09 Jan 1993 05:29 |
33 Years 10 Months ago
By: Cyril L. Pertsev |
|
Problems with MAILER-DAEMON message addressed wrong
By: John Lengeling on Fri, 08 Jan 1993 19:48 |
33 Years 10 Months ago
By: John Lengeling |
|
sendmail.cf for AT&T Rel4.0 on 486 Starserver
By: John Mundt on Sat, 09 Jan 1993 02:14 |
33 Years 10 Months ago
By: John Mundt |
|
Re: DEFAULT_DOMAIN in 5.65c8/IDA-1.4.4.1
By: Neil Rickert on Fri, 08 Jan 1993 22:41 |
33 Years 10 Months ago
By: Neil Rickert |
|
Needed: a list of Time Zone Names and Time offsets from GMT
By: anand on Fri, 08 Jan 1993 19:54 |
33 Years 10 Months ago
By: anand |
|
Using deliver with IDA sendmail
By: rob on Fri, 08 Jan 1993 19:15 |
33 Years 10 Months ago
By: rob |
|
Problems with sendmail ??
By: Sergio Araos Ch. on Fri, 08 Jan 1993 19:10 |
33 Years 10 Months ago
By: Sergio Araos Ch. |
|
Rewriting outbound uucp address to domain style
By: Kyle Tucker on Fri, 08 Jan 1993 17:03 |
33 Years 10 Months ago
By: Kyle Tucker |
|
Re: Does alias lookup iterate?
By: Mohamed Ellozy on Fri, 08 Jan 1993 16:03 |
33 Years 10 Months ago
By: Mohamed Ellozy |
|
SUMMARY: i refuse to talk to myself
By: Karl Gaissmaier on Fri, 08 Jan 1993 09:06 |
33 Years 10 Months ago
By: Karl Gaissmaier |
|
Re: Funny behavior when mailing to programs
By: Irving_Wolfe on Fri, 08 Jan 1993 05:47 |
33 Years 10 Months ago
By: Irving_Wolfe |
|
Re: Host search path in subdomain?
By: Eric Allman on Thu, 07 Jan 1993 23:30 |
33 Years 10 Months ago
By: Eric Allman |
|
Re: How does Sendmail determine Local domainname ?
By: Gilles Detillieux on Thu, 07 Jan 1993 19:18 |
33 Years 10 Months ago
By: Gilles Detillieux |
|
uk-sendmail 2.1 - redirecting local mail without aliases? and a few
By: Khalid Sattar on Thu, 07 Jan 1993 18:14 |
33 Years 10 Months ago
By: Khalid Sattar |
|
DEFAULT_DOMAIN in 5.65c8/IDA-1.4.4.1
By: Goeran Uddeborg on Thu, 07 Jan 1993 17:34 |
33 Years 10 Months ago
By: Goeran Uddeborg |
|
rewriting VM and MVS addresses
By: Herman Van Uytven on Thu, 07 Jan 1993 17:08 |
33 Years 10 Months ago
By: Herman Van Uytven |
|
sendmail.IDA alias rebuild problem
By: Hakan Sjogren on Thu, 07 Jan 1993 16:09 |
33 Years 10 Months ago
By: Hakan Sjogren |
|
Re: BITNET
By: Christopher Davis on Thu, 07 Jan 1993 05:24 |
33 Years 10 Months ago
By: Christopher Davis |
|
Re: Problem with NIS alias rebuild
By: Bruce Lilly on Thu, 07 Jan 1993 00:06 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: Funny behavior when mailing to programs
By: Neil Rickert on Wed, 06 Jan 1993 21:33 |
33 Years 10 Months ago
By: Neil Rickert |
|
BITNET
By: Mark Roddy on Wed, 06 Jan 1993 17:37 |
33 Years 10 Months ago
By: Mark Roddy |
|
Host search path in subdomain?
By: Flemming Lau on Wed, 06 Jan 1993 17:30 |
33 Years 10 Months ago
By: Flemming Lau |
|
errors: noqueue
By: Tim Arnold on Wed, 06 Jan 1993 14:30 |
33 Years 10 Months ago
By: Tim Arnold |
|
Problem with NIS alias rebuild
By: Hakan Sjogren on Wed, 06 Jan 1993 12:58 |
33 Years 10 Months ago
By: Hakan Sjogren |
|
xaliases - example wanted
By: elias on Wed, 06 Jan 1993 09:45 |
33 Years 10 Months ago
By: elias |
|
How does Sendmail determine Local domainname ?
By: Lars Tunkrans on Mon, 04 Jan 1993 16:07 |
33 Years 10 Months ago
By: Lars Tunkrans |
|
Strange Sendmail Errors, HELP!
By: Rhonda Gaines on Tue, 05 Jan 1993 17:01 |
33 Years 10 Months ago
By: Rhonda Gaines |
|
Funny behavior when mailing to programs
By: Rob Vaughn,302 Thurston Hall,506... on Tue, 05 Jan 1993 21:05 |
33 Years 10 Months ago
By: Rob Vaughn,302 Thurston Hall,506... |
|
sender's user-name substitution in "From:" ?
By: VBAGGIOL on Tue, 05 Jan 1993 10:29 |
33 Years 10 Months ago
By: VBAGGIOL |
|
Re: Is it possible to alias a hostname?
By: Matt Healy on Tue, 05 Jan 1993 01:27 |
33 Years 10 Months ago
By: Matt Healy |
|
Re: Help needed in sending mail
By: Matt Healy on Tue, 05 Jan 1993 01:17 |
33 Years 10 Months ago
By: Matt Healy |
|
Sendmail Training Seminars, Santa Clara, Los Angeles, Seattle, Austin
By: Robert Harker on Mon, 04 Jan 1993 20:23 |
33 Years 10 Months ago
By: Robert Harker |
|
Return-path
By: ICSRXP on Mon, 04 Jan 1993 15:12 |
33 Years 10 Months ago
By: ICSRXP |
|
Re: Problems with sendmail-5.65c+IDA 1.4.4
By: Neil Rickert on Sun, 30 Jun 1991 23:34 |
35 Years 4 Months ago
By: Neil Rickert |
|
Re: Problems with sendmail-5.65c+IDA 1.4.4
By: Brian Kantor on Sun, 30 Jun 1991 22:08 |
35 Years 4 Months ago
By: Brian Kantor |
|
Re: Problems with sendmail-5.65c+IDA 1.4.4
By: Bill Wisner on Sun, 30 Jun 1991 19:24 |
35 Years 4 Months ago
By: Bill Wisner |
|
Re: User setting From: address in sendmail input
By: Per Hedeland on Sat, 29 Jun 1991 17:11 |
35 Years 4 Months ago
By: Per Hedeland |
|
Problems with sendmail-5.65c+IDA 1.4.4
By: Michel Fingerhut on Sun, 30 Jun 1991 08:31 |
35 Years 4 Months ago
By: Michel Fingerhut |
|
Sendmail with IDA hanging after sending mail.
By: David Le Blanc on Sat, 29 Jun 1991 12:59 |
35 Years 4 Months ago
By: David Le Blanc |
|
Re: sendmail 5.65+IDA, e-mail privacy.
By: Joe Ilacqua on Sat, 29 Jun 1991 21:01 |
35 Years 4 Months ago
By: Joe Ilacqua |
|
Why always from root?
By: Huy Nguyen / (405) 721-3798 on Fri, 28 Jun 1991 23:01 |
35 Years 4 Months ago
By: Huy Nguyen / (405) 721-3798 |
|
Re: problems with sendmail under HP-UX 7.0
By: Neil Rickert on Thu, 27 Jun 1991 16:17 |
35 Years 4 Months ago
By: Neil Rickert |
|
Re: Using "/" .forward override with external email?
By: Neil Rickert on Thu, 27 Jun 1991 13:58 |
35 Years 4 Months ago
By: Neil Rickert |
|
Re: routing UUCP mail from internet
By: Brendan Kehoe on Fri, 28 Jun 1991 14:38 |
35 Years 4 Months ago
By: Brendan Kehoe |
|
Email phonebook
By: Philippe Colbach on Fri, 28 Jun 1991 08:04 |
35 Years 4 Months ago
By: Philippe Colbach |
|
Re: sendmail for SCO Unix v3.2.2
By: Harry Skelton on Thu, 27 Jun 1991 19:20 |
35 Years 4 Months ago
By: Harry Skelton |
|
Re: routing UUCP mail from internet
By: Bob Smith on Thu, 27 Jun 1991 23:47 |
35 Years 4 Months ago
By: Bob Smith |
|
Re: Using "/" .forward override with external email?
By: The Grand Master on Thu, 27 Jun 1991 22:13 |
35 Years 4 Months ago
By: The Grand Master |
|
Re: creating a "dumb" sendmail.cf file
By: Joe Ilacqua on Thu, 27 Jun 1991 23:21 |
35 Years 4 Months ago
By: Joe Ilacqua |
|
problems with sendmail under HP-UX 7.0
By: Jon Naumann on Thu, 27 Jun 1991 14:23 |
35 Years 4 Months ago
By: Jon Naumann |
|
Using "/" .forward override with external email?
By: ccdps on Thu, 27 Jun 1991 03:46 |
35 Years 4 Months ago
By: ccdps |
|
New release of UIUC/NIU version of IDA sendmail (5.65c)
By: Paul Pomes - UofIllinois CSO on Wed, 26 Jun 1991 21:17 |
35 Years 4 Months ago
By: Paul Pomes - UofIllinois CSO |
|
Re: 5.65 use DNS cache?
By: Greg Woods on Wed, 26 Jun 1991 20:46 |
35 Years 4 Months ago
By: Greg Woods |
|
Re: 5.65 use DNS cache?
By: Neil Rickert on Wed, 26 Jun 1991 20:37 |
35 Years 4 Months ago
By: Neil Rickert |
|
5.65 use DNS cache?
By: Hilbert Levitz on Wed, 26 Jun 1991 19:45 |
35 Years 4 Months ago
By: Hilbert Levitz |
|
Re: Correcting/Augmenting Mail Headers (was: User setting From: address in sendmail input)
By: wills ms 01309 on Sat, 29 Jun 1991 17:25 |
35 Years 4 Months ago
By: wills ms 01309 |
|
Re: Correcting/Augmenting Mail Headers (was: User setting From: address in sendmail input)
By: wills ms 01309 on Sat, 29 Jun 1991 17:25 |
35 Years 4 Months ago
By: wills ms 01309 |
|
Re: Problem with sendmail 5.65 with unqualified names
By: Neil Rickert on Tue, 25 Jun 1991 21:56 |
35 Years 4 Months ago
By: Neil Rickert |
|
Re: FUZZY matching in 5.65a/IDA-1.42
By: Neil Rickert on Tue, 25 Jun 1991 21:36 |
35 Years 4 Months ago
By: Neil Rickert |
|
Re: Problem with sendmail 5.65 with unqualified names
By: Mohamed Ellozy on Tue, 25 Jun 1991 21:26 |
35 Years 4 Months ago
By: Mohamed Ellozy |
|
Re: FUZZY matching in 5.65a/IDA-1.42
By: Havard Eidnes on Tue, 25 Jun 1991 19:34 |
35 Years 4 Months ago
By: Havard Eidnes |
|
sendmail 5.65+IDA on RS/6000
By: Gert Poletiek on Tue, 25 Jun 1991 10:24 |
35 Years 4 Months ago
By: Gert Poletiek |
|
Multiple domains on one host
By: Steve Rooke on Tue, 25 Jun 1991 07:35 |
35 Years 4 Months ago
By: Steve Rooke |
|
Sendmail 5.65 and unqualified host name
By: Mohamed Ellozy on Mon, 24 Jun 1991 21:02 |
35 Years 4 Months ago
By: Mohamed Ellozy |
|
Re: Problem with sendmail 5.65 with unqualified names
By: Neil Rickert on Tue, 25 Jun 1991 02:31 |
35 Years 4 Months ago
By: Neil Rickert |
|
Problem with sendmail 5.65 with unqualified names
By: Mohamed Ellozy on Mon, 24 Jun 1991 23:12 |
35 Years 4 Months ago
By: Mohamed Ellozy |
|
Re: sendmail 5.65+IDA, e-mail privacy.
By: Emmett Hogan on Mon, 24 Jun 1991 12:03 |
35 Years 4 Months ago
By: Emmett Hogan |
|
Re: Strange characters in From: address
By: Ryan Waldron on Mon, 24 Jun 1991 16:14 |
35 Years 4 Months ago
By: Ryan Waldron |
|
Re: IDA Sendmail on Sun bounce mail not imm. deliverable
By: Neil Rickert on Mon, 24 Jun 1991 16:09 |
35 Years 4 Months ago
By: Neil Rickert |
|
IDA Sendmail on Sun bounce mail not imm. deliverable
By: a.e.mossberg on Mon, 24 Jun 1991 15:01 |
35 Years 4 Months ago
By: a.e.mossberg |
|
Re: Question about proper return address
By: Erik E. Fair on Mon, 24 Jun 1991 09:54 |
35 Years 4 Months ago
By: Erik E. Fair |
|
Re: 'm' mailer flag doesn't help with MX's
By: Erik E. Fair on Mon, 24 Jun 1991 09:43 |
35 Years 4 Months ago
By: Erik E. Fair |
|
Re: routing UUCP mail from internet
By: John Curran on Sun, 23 Jun 1991 14:29 |
35 Years 4 Months ago
By: John Curran |
|
Re: sendmail 5.65+IDA, e-mail privacy.
By: Neil Rickert on Sat, 22 Jun 1991 15:22 |
35 Years 4 Months ago
By: Neil Rickert |
|
Re: sendmail 5.65+IDA, e-mail privacy.
By: Tom Ivar Helbekkmo on Sat, 22 Jun 1991 13:00 |
35 Years 5 Months ago
By: Tom Ivar Helbekkmo |
|
Re: Strange characters in From: address
By: Neil Rickert on Fri, 21 Jun 1991 22:53 |
35 Years 5 Months ago
By: Neil Rickert |
|
sendmail 5.65+IDA, e-mail privacy.
By: Simon J. Gerraty on Fri, 21 Jun 1991 06:08 |
35 Years 5 Months ago
By: Simon J. Gerraty |
|
Re: creating a "dumb" sendmail.cf file
By: Frederick M. Avolio on Fri, 21 Jun 1991 21:31 |
35 Years 5 Months ago
By: Frederick M. Avolio |
|
Strange characters in From: address
By: Ryan Waldron on Fri, 21 Jun 1991 21:41 |
35 Years 5 Months ago
By: Ryan Waldron |
|
Re: FUZZY matching in 5.65a/IDA-1.42
By: Neil Rickert on Fri, 21 Jun 1991 20:48 |
35 Years 5 Months ago
By: Neil Rickert |
|
FUZZY matching in 5.65a/IDA-1.42
By: Michael Meyer on Fri, 21 Jun 1991 19:31 |
35 Years 5 Months ago
By: Michael Meyer |
|
Re: routing UUCP mail from internet
By: Brendan Kehoe on Fri, 21 Jun 1991 18:50 |
35 Years 5 Months ago
By: Brendan Kehoe |
|
Re: routing UUCP mail from internet
By: Neil Rickert on Fri, 21 Jun 1991 18:33 |
35 Years 5 Months ago
By: Neil Rickert |
|
Re: User setting From: address in sendmail input
By: Eliot on Fri, 21 Jun 1991 18:23 |
35 Years 5 Months ago
By: Eliot |
|
what is net hang?
By: Michael N. Lipp on Thu, 20 Jun 1991 14:28 |
35 Years 5 Months ago
By: Michael N. Lipp |
|
routing UUCP mail from internet
By: Ing. J. Gabriel Ruiz P. on Fri, 21 Jun 1991 18:01 |
35 Years 5 Months ago
By: Ing. J. Gabriel Ruiz P. |
|
Re: User setting From: address in sendmail input
By: Bruce Barnett on Fri, 21 Jun 1991 13:39 |
35 Years 5 Months ago
By: Bruce Barnett |
|
Re: Question about proper return address
By: Neil Rickert on Thu, 20 Jun 1991 23:44 |
35 Years 5 Months ago
By: Neil Rickert |
|
Question about proper return address
By: Tim Raymond on Thu, 20 Jun 1991 15:58 |
35 Years 5 Months ago
By: Tim Raymond |
|
sendmail for SCO Unix v3.2.2
By: David Snyder on Thu, 20 Jun 1991 20:29 |
35 Years 5 Months ago
By: David Snyder |
|
creating a "dumb" sendmail.cf file
By: Shawn Koppenhoefer on Thu, 20 Jun 1991 15:30 |
35 Years 5 Months ago
By: Shawn Koppenhoefer |
|
Re: mail and 'quit' problem
By: W. W. Looi on Thu, 20 Jun 1991 15:59 |
35 Years 5 Months ago
By: W. W. Looi |
|
Re: what is net hang?
By: Neil Rickert on Thu, 20 Jun 1991 15:17 |
35 Years 5 Months ago
By: Neil Rickert |
|
Re: mail and 'quit' problem
By: Marc Wiz on Thu, 20 Jun 1991 14:01 |
35 Years 5 Months ago
By: Marc Wiz |
|
Re: mail and 'quit' problem
By: Chin Fang on Thu, 20 Jun 1991 05:38 |
35 Years 5 Months ago
By: Chin Fang |
|
mail and 'quit' problem
By: looi on Thu, 20 Jun 1991 03:37 |
35 Years 5 Months ago
By: looi |
|
Re: User setting From: address in sendmail input
By: Jiro Nakamura on Thu, 20 Jun 1991 02:26 |
35 Years 5 Months ago
By: Jiro Nakamura |
|
Re: User setting From: address in sendmail input
By: Neil Rickert on Thu, 20 Jun 1991 02:39 |
35 Years 5 Months ago
By: Neil Rickert |
|
User setting From: address in sendmail input
By: Frank Peters on Wed, 19 Jun 1991 23:38 |
35 Years 5 Months ago
By: Frank Peters |
|
Excelan Lan Workplace 5.4 for SCO Xenix 286 SMTP processing
By: John Curran on Wed, 19 Jun 1991 17:49 |
35 Years 5 Months ago
By: John Curran |
|
Re: Two Different Sendmail (.cf?) problems
By: Frederick M. Avolio on Wed, 19 Jun 1991 19:01 |
35 Years 5 Months ago
By: Frederick M. Avolio |
|
Re: 'm' mailer flag doesn't help with MX's
By: Paul A Vixie on Wed, 19 Jun 1991 16:31 |
35 Years 5 Months ago
By: Paul A Vixie |
|
Two Different Sendmail (.cf?) problems
By: Clay Luther on Wed, 19 Jun 1991 16:10 |
35 Years 5 Months ago
By: Clay Luther |
|
Re: 'm' mailer flag doesn't help with MX's
By: Craig_Everhart on Wed, 19 Jun 1991 15:33 |
35 Years 5 Months ago
By: Craig_Everhart |
|
Needed nasamail, telemail and omnet contact/testing addresses.
By: Abdul Khan on Tue, 18 Jun 1991 18:13 |
35 Years 5 Months ago
By: Abdul Khan |
Showing up to 128 of
3824 items
(Page 10 of
30)