Showing up to 128 of
710 items
(Page 4 of
6)
comp.mail.headers - Article Overview
| Subject | Last Message |
|---|---|
|
Re: I hate smail + why it is doomed to be wrong.
By: Simon Kenyon on Fri, 09 Jan 1987 11:01 |
39 Years 10 Months ago
By: Simon Kenyon |
|
Another example of smail routing
By: Phil Ngai on Fri, 09 Jan 1987 21:20 |
39 Years 10 Months ago
By: Phil Ngai |
|
Re: smail
By: Andy Beals on Fri, 09 Jan 1987 19:31 |
39 Years 10 Months ago
By: Andy Beals |
|
Re: I hate smail + why it is doomed to be wrong.
By: Stephen J. Muir on Fri, 09 Jan 1987 03:48 |
39 Years 10 Months ago
By: Stephen J. Muir |
|
Re: I hate smail
By: lyndon on Thu, 08 Jan 1987 22:48 |
39 Years 10 Months ago
By: lyndon |
|
Re: smail
By: Mark Horton on Thu, 08 Jan 1987 21:34 |
39 Years 10 Months ago
By: Mark Horton |
|
Re: I hate smail
By: Simon Kenyon on Thu, 08 Jan 1987 10:15 |
39 Years 10 Months ago
By: Simon Kenyon |
|
Re: I hate smail
By: Chris Torek on Fri, 09 Jan 1987 04:21 |
39 Years 10 Months ago
By: Chris Torek |
|
Re: Another reason to hate smail
By: Martin Schoffstall on Thu, 08 Jan 1987 13:25 |
39 Years 10 Months ago
By: Martin Schoffstall |
|
Re: I hate smail
By: scott on Thu, 08 Jan 1987 17:00 |
39 Years 10 Months ago
By: scott |
|
Re: I hate smail
By: gmp on Thu, 08 Jan 1987 02:22 |
39 Years 10 Months ago
By: gmp |
|
Re: I hate smail
By: Ronald S. Karr on Thu, 08 Jan 1987 07:05 |
39 Years 10 Months ago
By: Ronald S. Karr |
|
Another reason to hate smail
By: Phil Ngai on Thu, 08 Jan 1987 07:31 |
39 Years 10 Months ago
By: Phil Ngai |
|
Re: I hate smail
By: Phil Ngai on Thu, 08 Jan 1987 05:47 |
39 Years 10 Months ago
By: Phil Ngai |
|
Re: I hate smail
By: Joe Buck on Wed, 07 Jan 1987 20:47 |
39 Years 10 Months ago
By: Joe Buck |
|
Re: I hate smail
By: Chuq Von Rospach on Wed, 07 Jan 1987 17:10 |
39 Years 10 Months ago
By: Chuq Von Rospach |
|
smail
By: Dennis Bednar on Wed, 07 Jan 1987 19:36 |
39 Years 10 Months ago
By: Dennis Bednar |
|
Re: I hate smail
By: Ronald S. Karr on Wed, 07 Jan 1987 20:12 |
39 Years 10 Months ago
By: Ronald S. Karr |
|
Re: I hate smail
By: Joe Angelo on Wed, 07 Jan 1987 02:52 |
39 Years 10 Months ago
By: Joe Angelo |
|
Re: I hate smail
By: Larry Campbell on Tue, 06 Jan 1987 14:19 |
39 Years 10 Months ago
By: Larry Campbell |
|
I hate smail
By: Phil Ngai on Tue, 06 Jan 1987 06:04 |
39 Years 10 Months ago
By: Phil Ngai |
|
Re: Usenet>Bitnet-->HOW?
By: Dan Ehrlich on Mon, 22 Dec 1986 20:38 |
39 Years 11 Months ago
By: Dan Ehrlich |
|
Re: Usenet>Bitnet-->HOW?
By: henry on Sun, 21 Dec 1986 09:03 |
39 Years 11 Months ago
By: henry |
|
Usenet>Bitnet-->HOW?
By: dickow on Fri, 19 Dec 1986 21:35 |
39 Years 11 Months ago
By: dickow |
|
Re: Trouble with From: lines
By: Erik E. Fair on Tue, 16 Dec 1986 08:52 |
39 Years 11 Months ago
By: Erik E. Fair |
|
Re: rmail-reply-to-sender
By: David Alpern on Tue, 18 Nov 1986 06:47 |
40 Years ago
By: David Alpern |
|
Replying to Sender or (gasp) Return-path
By: David Vinayak Wallace on Tue, 18 Nov 1986 05:30 |
40 Years ago
By: David Vinayak Wallace |
|
Re: rmail-reply-to-sender
By: Marshall Rose on Tue, 18 Nov 1986 04:19 |
40 Years ago
By: Marshall Rose |
|
Re: rmail-reply-to-sender
By: Mark Crispin on Tue, 18 Nov 1986 03:32 |
40 Years ago
By: Mark Crispin |
|
semantics of Reply-To:
By: David Vinayak Wallace on Mon, 17 Nov 1986 22:33 |
40 Years ago
By: David Vinayak Wallace |
|
Re: rmail-reply-to-sender
By: Marshall Rose on Mon, 17 Nov 1986 21:46 |
40 Years ago
By: Marshall Rose |
|
Re: Apparently-To: and msgs with no To: header
By: Eric Allman on Wed, 10 Dec 1986 18:28 |
39 Years 11 Months ago
By: Eric Allman |
|
Re: Trouble with From: lines
By: Richard Johnsson on Sun, 07 Dec 1986 06:17 |
39 Years 11 Months ago
By: Richard Johnsson |
|
Re: Apparently-To: and msgs with no To: header
By: Robert Elz on Fri, 05 Dec 1986 13:29 |
39 Years 11 Months ago
By: Robert Elz |
|
Re: Trouble with From: lines
By: Larry Campbell on Sat, 06 Dec 1986 04:34 |
39 Years 11 Months ago
By: Larry Campbell |
|
Re: Trouble with From: lines
By: John Cornelius on Thu, 04 Dec 1986 17:03 |
39 Years 11 Months ago
By: John Cornelius |
|
Re: Trouble with From: lines
By: Frederick M. Avolio on Thu, 04 Dec 1986 14:08 |
39 Years 11 Months ago
By: Frederick M. Avolio |
|
Re: Trouble with From: lines
By: Robert Elz on Wed, 03 Dec 1986 23:00 |
39 Years 11 Months ago
By: Robert Elz |
|
rmail-reply-to-sender
By: Scott J. Kramer on Mon, 17 Nov 1986 21:45 |
40 Years ago
By: Scott J. Kramer |
|
Trouble with From: lines
By: Mail and USENET News System main... on Wed, 03 Dec 1986 19:40 |
39 Years 11 Months ago
By: Mail and USENET News System main... |
|
Trouble with From: lines
By: Mail and USENET News System main... on Wed, 03 Dec 1986 16:35 |
39 Years 11 Months ago
By: Mail and USENET News System main... |
|
Re: Apparently-To: and msgs with no To: header
By: John Gilmore on Tue, 02 Dec 1986 11:42 |
39 Years 11 Months ago
By: John Gilmore |
|
Re: help
By: Henry Mensch on Tue, 25 Nov 1986 16:33 |
39 Years 11 Months ago
By: Henry Mensch |
|
Re: help
By: Ben Cranston on Mon, 24 Nov 1986 23:42 |
39 Years 11 Months ago
By: Ben Cranston |
|
Re: help
By: perry on Sat, 22 Nov 1986 05:42 |
39 Years 12 Months ago
By: perry |
|
Re: help
By: scott on Sat, 22 Nov 1986 05:35 |
39 Years 12 Months ago
By: scott |
|
Re: help
By: Dan Ehrlich on Thu, 20 Nov 1986 14:11 |
39 Years 12 Months ago
By: Dan Ehrlich |
|
uucp domain names
By: Christopher J Seline on Fri, 21 Nov 1986 06:16 |
39 Years 12 Months ago
By: Christopher J Seline |
|
Use of Reply-To
By: Craig Partridge on Thu, 20 Nov 1986 21:30 |
39 Years 12 Months ago
By: Craig Partridge |
|
help
By: Joel Ratsaby on Wed, 12 Nov 1986 23:01 |
40 Years ago
By: Joel Ratsaby |
|
The current Reply-To: discussion
By: Dave Taylor on Thu, 20 Nov 1986 20:27 |
39 Years 12 Months ago
By: Dave Taylor |
|
Re: Replying to Sender or (gasp) Return-path
By: Robert Elz on Wed, 19 Nov 1986 20:46 |
39 Years 12 Months ago
By: Robert Elz |
|
Re: reply-to
By: Robert Elz on Wed, 19 Nov 1986 19:59 |
39 Years 12 Months ago
By: Robert Elz |
|
Reply-to
By: Jacob_Palme_QZ%QZCOM.MAILNET on Wed, 19 Nov 1986 19:56 |
39 Years 12 Months ago
By: Jacob_Palme_QZ%QZCOM.MAILNET |
|
Re: reply-to
By: Ole Jorgen Jacobsen on Wed, 19 Nov 1986 05:25 |
39 Years 12 Months ago
By: Ole Jorgen Jacobsen |
|
reply-to
By: Jacob_Palme_QZ%QZCOM.MAILNET on Wed, 19 Nov 1986 01:28 |
39 Years 12 Months ago
By: Jacob_Palme_QZ%QZCOM.MAILNET |
|
reply-to
By: Jacob_Palme_QZ%QZCOM.MAILNET on Tue, 18 Nov 1986 21:08 |
39 Years 12 Months ago
By: Jacob_Palme_QZ%QZCOM.MAILNET |
|
Re: Replying to Sender or (gasp) Return-path
By: Marshall Rose on Tue, 18 Nov 1986 21:07 |
39 Years 12 Months ago
By: Marshall Rose |
|
Re: Replying to Sender or (gasp) Return-path
By: Mark Crispin on Tue, 18 Nov 1986 17:32 |
39 Years 12 Months ago
By: Mark Crispin |
|
Re: Replying to Sender or (gasp) Return-path
By: Marshall Rose on Tue, 18 Nov 1986 09:01 |
40 Years ago
By: Marshall Rose |
|
Re: Date HELP !!!
By: Kari E. Hurtta on Mon, 21 Aug 1995 06:20 |
31 Years 2 Months ago
By: Kari E. Hurtta |
|
Re: Date HELP !!!
By: John R Buchan (jatmon) on Mon, 21 Aug 1995 00:17 |
31 Years 2 Months ago
By: John R Buchan (jatmon) |
|
Date HELP !!!
By: teletel on Sun, 20 Aug 1995 08:00 |
31 Years 2 Months ago
By: teletel |
|
litral date conversion
By: teletel on Wed, 16 Aug 1995 00:10 |
31 Years 3 Months ago
By: teletel |
|
Re: discrepancies between RFC821 and RFC822 (as amended by RFC1123) regarding Received headers
By: Bruce Lilly on Tue, 12 Jan 1993 14:48 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: discrepancies between RFC821 and RFC822 (as amended by RFC1123) regarding Received headers
By: Neil Rickert on Mon, 11 Jan 1993 17:50 |
33 Years 10 Months ago
By: Neil Rickert |
|
Anastasios Kotsikonas' list server
By: Erik Naggum on Sun, 10 Jan 1993 19:36 |
33 Years 10 Months ago
By: Erik Naggum |
|
Re: Return-Receipt-To & forwarding...
By: Tim Kehres on Wed, 06 Jan 1993 00:29 |
33 Years 10 Months ago
By: Tim Kehres |
|
Release of FAQ top-level-domains
By: Olivier M.J. Crepin-Leblond, Oli... on Wed, 06 Jan 1993 15:47 |
33 Years 10 Months ago
By: Olivier M.J. Crepin-Leblond, Oli... |
|
Re: Interpretation of RFC-822
By: Alan P Barrett on Mon, 04 Jan 1993 07:59 |
33 Years 10 Months ago
By: Alan P Barrett |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: John R MacMillan on Sun, 03 Jan 1993 22:04 |
33 Years 10 Months ago
By: John R MacMillan |
|
Re: rules for 'Personal Name' E-mail addresses
By: Mark Towfiq on Thu, 28 Jan 1993 10:07 |
33 Years 9 Months ago
By: Mark Towfiq |
|
Re: Headers??? How many formats?
By: Peter Sleggs on Tue, 26 Jan 1993 14:41 |
33 Years 9 Months ago
By: Peter Sleggs |
|
Re: Headers??? How many formats?
By: oberman on Wed, 27 Jan 1993 19:57 |
33 Years 9 Months ago
By: oberman |
|
rules for 'Personal Name' E-mail addresses
By: Herman Van Uytven on Thu, 28 Jan 1993 11:31 |
33 Years 9 Months ago
By: Herman Van Uytven |
|
Re: Illit
By: Valdis Kletnieks on Thu, 28 Jan 1993 01:42 |
33 Years 9 Months ago
By: Valdis Kletnieks |
|
Re: Anastasios Kotsikonas' list server
By: Jay Maynard on Mon, 25 Jan 1993 23:13 |
33 Years 9 Months ago
By: Jay Maynard |
|
Re: Headers??? How many formats?
By: oberman on Mon, 25 Jan 1993 22:34 |
33 Years 9 Months ago
By: oberman |
|
Re: discrepancies between RFC821 and RFC822 (as amended by RFC1123) regarding Received headers
By: Bruce Lilly on Wed, 20 Jan 1993 23:21 |
33 Years 9 Months ago
By: Bruce Lilly |
|
Illit
By: bruce.h.simon on Fri, 22 Jan 1993 11:50 |
33 Years 9 Months ago
By: bruce.h.simon |
|
Re: Mail vs. News headers - What's the diff?
By: News Administrator on Fri, 22 Jan 1993 16:38 |
33 Years 9 Months ago
By: News Administrator |
|
Re: Headers??? How many formats?
By: Bruce Lilly on Thu, 21 Jan 1993 23:47 |
33 Years 9 Months ago
By: Bruce Lilly |
|
++ in addresses?
By: Brian Glendenning on Fri, 28 Jun 1991 22:18 |
35 Years 4 Months ago
By: Brian Glendenning |
|
Internet Draft on Multimedia, Multipart Mail
By: Nathaniel Borenstein on Tue, 18 Jun 1991 15:04 |
35 Years 5 Months ago
By: Nathaniel Borenstein |
|
What about 'Resent-note:'?
By: Jerry Peek on Wed, 15 May 1991 10:16 |
35 Years 6 Months ago
By: Jerry Peek |
|
Re: Where can I get info about header lines?
By: Mike O'Connor on Tue, 17 Nov 1992 23:35 |
33 Years 12 Months ago
By: Mike O'Connor |
|
Where can I get info about header lines?
By: Teodor V{{n{nen (proxxi) on Mon, 16 Nov 1992 16:57 |
34 Years ago
By: Teodor V{{n{nen (proxxi) |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Chris Lewis on Sun, 03 Jan 1993 04:39 |
33 Years 10 Months ago
By: Chris Lewis |
|
Re: Return-Receipt-To & forwarding...
By: John Stanley on Sun, 03 Jan 1993 02:15 |
33 Years 10 Months ago
By: John Stanley |
|
Re: Return-Receipt-To & forwarding...
By: Craig Jackson on Sun, 03 Jan 1993 00:43 |
33 Years 10 Months ago
By: Craig Jackson |
|
Re: Return-Receipt-To & forwarding...
By: Boyd Roberts on Sat, 02 Jan 1993 21:25 |
33 Years 10 Months ago
By: Boyd Roberts |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Andy Linton on Sat, 02 Jan 1993 23:58 |
33 Years 10 Months ago
By: Andy Linton |
|
Re: Return-Receipt-To & forwarding...
By: David Collier-Brown on Sat, 02 Jan 1993 22:47 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return-Receipt-To & forwarding...
By: David Collier-Brown on Sat, 02 Jan 1993 18:49 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: David Collier-Brown on Sat, 02 Jan 1993 18:36 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return-Receipt-To & forwarding...
By: Neil Rickert on Sat, 02 Jan 1993 17:14 |
33 Years 10 Months ago
By: Neil Rickert |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Bruce Lilly on Sat, 02 Jan 1993 04:29 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: Return-Receipt-To & forwarding...
By: David Barr on Sat, 02 Jan 1993 10:21 |
33 Years 10 Months ago
By: David Barr |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: John Stanley on Sat, 02 Jan 1993 04:40 |
33 Years 10 Months ago
By: John Stanley |
|
Re: Return-Receipt-To & forwarding...
By: Warner Losh on Fri, 01 Jan 1993 22:47 |
33 Years 10 Months ago
By: Warner Losh |
|
Re: Return-Receipt-To & forwarding...
By: David Collier-Brown on Fri, 01 Jan 1993 21:20 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Bruce Lilly on Fri, 01 Jan 1993 15:47 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: Return-Receipt-To & forwarding...
By: John Stanley on Fri, 01 Jan 1993 19:06 |
33 Years 10 Months ago
By: John Stanley |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: David Collier-Brown on Fri, 01 Jan 1993 18:00 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return-Receipt-To & forwarding...
By: David Collier-Brown on Fri, 01 Jan 1993 17:58 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return-Receipt-To & forwarding...
By: David Collier-Brown on Fri, 01 Jan 1993 17:53 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return-Receipt-To & forwarding...
By: Gordon Burditt on Thu, 31 Dec 1992 18:19 |
33 Years 10 Months ago
By: Gordon Burditt |
|
Re: Return-Receipt-To & forwarding...
By: Noah Friedman on Fri, 01 Jan 1993 03:19 |
33 Years 10 Months ago
By: Noah Friedman |
|
Re: Return-Receipt-To & forwarding...
By: John R MacMillan on Thu, 31 Dec 1992 18:09 |
33 Years 10 Months ago
By: John R MacMillan |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: John R MacMillan on Thu, 31 Dec 1992 17:55 |
33 Years 10 Months ago
By: John R MacMillan |
|
RFC-822
By: Your Full Name on Thu, 31 Dec 1992 20:10 |
33 Years 10 Months ago
By: Your Full Name |
|
what 's RFC 822
By: Your Full Name on Thu, 31 Dec 1992 20:02 |
33 Years 10 Months ago
By: Your Full Name |
|
Re: Return-Receipt-To & forwarding...
By: John Stanley on Thu, 31 Dec 1992 17:02 |
33 Years 10 Months ago
By: John Stanley |
|
Re: Return-Receipt-To & forwarding...
By: Frederick M Avolio on Thu, 31 Dec 1992 14:41 |
33 Years 10 Months ago
By: Frederick M Avolio |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Tim Kehres on Thu, 31 Dec 1992 00:56 |
33 Years 10 Months ago
By: Tim Kehres |
|
Re: Return-Receipt-To & forwarding...
By: Tim Kehres on Thu, 31 Dec 1992 00:24 |
33 Years 10 Months ago
By: Tim Kehres |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Bruce Lilly on Thu, 31 Dec 1992 00:32 |
33 Years 10 Months ago
By: Bruce Lilly |
|
Re: Return-Receipt-To & forwarding...
By: David Collier-Brown on Thu, 31 Dec 1992 03:09 |
33 Years 10 Months ago
By: David Collier-Brown |
|
Re: Return-Receipt-To & forwarding...
By: Erik Naggum on Thu, 31 Dec 1992 00:30 |
33 Years 10 Months ago
By: Erik Naggum |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Robert Story on Wed, 30 Dec 1992 17:18 |
33 Years 10 Months ago
By: Robert Story |
|
Re: Return-Receipt-To & forwarding...
By: Neil Rickert on Wed, 30 Dec 1992 19:21 |
33 Years 10 Months ago
By: Neil Rickert |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Greg A. Woods on Wed, 30 Dec 1992 07:28 |
33 Years 10 Months ago
By: Greg A. Woods |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: John R MacMillan on Tue, 29 Dec 1992 18:18 |
33 Years 10 Months ago
By: John R MacMillan |
|
Re: Return-Receipt-To & Mailing lists
By: Steve Dorner on Tue, 29 Dec 1992 13:13 |
33 Years 10 Months ago
By: Steve Dorner |
|
Re: Return-Receipt-To & Mailing lists
By: Thomas Metro on Tue, 29 Dec 1992 07:57 |
33 Years 10 Months ago
By: Thomas Metro |
|
Re: Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: Steve Dorner on Tue, 29 Dec 1992 02:26 |
33 Years 10 Months ago
By: Steve Dorner |
|
Re: Return-Receipt-To & forwarding...
By: Warner Losh on Mon, 28 Dec 1992 23:27 |
33 Years 10 Months ago
By: Warner Losh |
|
Return and read receipts (was Re: Return-Receipt-To & forwarding...)
By: John R MacMillan on Mon, 28 Dec 1992 17:17 |
33 Years 10 Months ago
By: John R MacMillan |
Showing up to 128 of
710 items
(Page 4 of
6)